<!doctype html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Iteris Reports 10% Revenue Growth Year Over Year with Significant Increases in GAAP Net Income and Adjusted EBITDA for Fiscal Second Quarter | | Consumer Electronics Net</title>
		<style>#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before{content:"\f533";top:3px}#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon{transform:rotate(45deg)}</style>
	<style>#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before{content:"\f160";color:#02ca02;top:3px}#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon{transform:rotate(45deg)}</style>

<!-- All In One SEO Pack 3.7.1[203,383] -->

<meta name="keywords" content="news"/>

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.photography.consumerelectronicsnet.com/#organization","url":"http://www.photography.consumerelectronicsnet.com/","name":"Consumer Electronics Net","sameAs":[]},{"@type":"WebSite","@id":"http://www.photography.consumerelectronicsnet.com/#website","url":"http://www.photography.consumerelectronicsnet.com/","name":"Consumer Electronics Net","publisher":{"@id":"http://www.photography.consumerelectronicsnet.com/#organization"}},{"@type":"WebPage","@id":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/#webpage","url":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/","inLanguage":"en-US","name":"Iteris Reports 10% Revenue Growth Year Over Year with Significant Increases in GAAP Net Income and Adjusted EBITDA for Fiscal Second Quarter","isPartOf":{"@id":"http://www.photography.consumerelectronicsnet.com/#website"},"breadcrumb":{"@id":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/#primaryimage","url":"http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg","width":645,"height":314},"primaryImageOfPage":{"@id":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/#primaryimage"},"datePublished":"2020-11-04T21:15:25+00:00","dateModified":"2020-11-04T21:15:25+00:00"},{"@type":"Article","@id":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/#article","isPartOf":{"@id":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/#webpage"},"author":{"@id":"http://www.photography.consumerelectronicsnet.com/author/user/#author"},"headline":"Iteris Reports 10% Revenue Growth Year Over Year with Significant Increases in GAAP Net Income and Adjusted EBITDA for Fiscal Second Quarter","datePublished":"2020-11-04T21:15:25+00:00","dateModified":"2020-11-04T21:15:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/#webpage"},"publisher":{"@id":"http://www.photography.consumerelectronicsnet.com/#organization"},"articleSection":"News","image":{"@type":"ImageObject","@id":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/#primaryimage","url":"http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg","width":645,"height":314}},{"@type":"Person","@id":"http://www.photography.consumerelectronicsnet.com/author/user/#author","name":"Staff","sameAs":[]},{"@type":"BreadcrumbList","@id":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.photography.consumerelectronicsnet.com/","url":"http://www.photography.consumerelectronicsnet.com/","name":"Consumer Electronics net"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/","url":"http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/","name":"Iteris Reports 10% Revenue Growth Year Over Year with Significant Increases in GAAP Net Income and Adjusted EBITDA for Fiscal Second Quarter"}}]}]}</script>
<link rel="canonical" href="http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/"/>
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Consumer Electronics Net &raquo; Feed" href="http://www.photography.consumerelectronicsnet.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Consumer Electronics Net &raquo; Comments Feed" href="http://www.photography.consumerelectronicsnet.com/comments/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");var mi_version='7.12.3';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-79362-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-79362-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.photography.consumerelectronicsnet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://www.photography.consumerelectronicsnet.com/wp-includes/css/dist/block-library/A.style.min.css,qver=5.5.3.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/bootstrap/css/A.bootstrap.min.css,qver=5.5.3.pagespeed.cf.xvGrzv3sRR.css' type='text/css' media='all'/>
<link rel='stylesheet' id='covernews-style-css' href='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/A.style.css,qver=5.5.3.pagespeed.cf.5Drg-5_QJo.css' type='text/css' media='all'/>
<style id='newswords-css' media='all'>body span.menu-description{background:#0076b5}</style>
<link rel='stylesheet' id='font-awesome-v5-css' href='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/font-awesome-v5/css/A.fontawesome-all.min.css,qver=5.5.3.pagespeed.cf.eObw6R2B_x.css' type='text/css' media='all'/>
<style id='slick-css' media='all'>.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style>
<link rel='stylesheet' id='covernews-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.photography.consumerelectronicsnet.com","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.12.3.pagespeed.jm.vKagdo77HR.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js' id='jquery-core-js'></script>
<script type='text/javascript' id='addtoany-js'>//<![CDATA[
"function"==typeof jQuery&&jQuery(document).ready(function(a){a("body").on("post-load",function(){window.a2a&&a2a.init_all()})});
//]]></script>
<link rel="https://api.w.org/" href="http://www.photography.consumerelectronicsnet.com/wp-json/"/><link rel="alternate" type="application/json" href="http://www.photography.consumerelectronicsnet.com/wp-json/wp/v2/posts/10675"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.photography.consumerelectronicsnet.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.photography.consumerelectronicsnet.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Communications Systems, Inc. Acquires IVDesk’s Operating Assets' href='http://www.photography.consumerelectronicsnet.com/communications-systems-inc-acquires-ivdesks-operating-assets/'/>
<link rel='next' title='Diodes Incorporated to Participate at the Benchmark Technology Conference on November 12' href='http://www.photography.consumerelectronicsnet.com/diodes-incorporated-to-participate-at-the-benchmark-technology-conference-on-november-12/'/>
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='http://www.photography.consumerelectronicsnet.com/?p=10675'/>
<link rel="alternate" type="application/json+oembed" href="http://www.photography.consumerelectronicsnet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.photography.consumerelectronicsnet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart=function(){return false;}
function nocontext(e){return false;}document.oncontextmenu=nocontext;</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8059070624613746",enable_page_level_ads:true});</script>        <style type="text/css">body .masthead-banner.data-bg:before{background:rgba(0,0,0,0)}.site-title a,.site-header .site-branding .site-title a:visited,.site-header .site-branding .site-title a:hover,.site-description{color:#eded50}.site-branding .site-title{font-size:40px}@media only screen and (max-width:640px){.header-layout-3 .site-header .site-branding .site-title,.site-branding .site-title{font-size:60px}}@media only screen and (max-width:375px){.header-layout-3 .site-header .site-branding .site-title,.site-branding .site-title{font-size:50px}}</style>
        <link rel="icon" href="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/xcen_270-150x150.jpg.pagespeed.ic.NUJii3_eqe.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/xcen_270.jpg.pagespeed.ic.28UjV9_mDX.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/xcen_270.jpg.pagespeed.ic.28UjV9_mDX.jpg"/>
<meta name="msapplication-TileImage" content="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/cen_270.jpg"/>
</head>

<body class="post-template-default single single-post postid-10675 single-format-standard wp-embed-responsive unselectable default-content-layout single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg" data-background="http://www.consumerelectronicsnet.com/wp-content/uploads/2019/01/cropped-cen_fb-3.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="http://www.photography.consumerelectronicsnet.com/" rel="home">Consumer Electronics Net</a>
                                    </p>
                                
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">



                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="http://www.photography.consumerelectronicsnet.com/" rel="home">Consumer Electronics Net</a>
                            </p>
                        </span>
                                <div id="primary-menu" class="menu"></div>

                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://www.photography.consumerelectronicsnet.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Search"/>
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.photography.consumerelectronicsnet.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.photography.consumerelectronicsnet.com/category/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/" itemprop="item"><span itemprop="name">Iteris Reports 10% Revenue Growth Year Over Year with Significant Increases in GAAP Net Income and Adjusted EBITDA for Fiscal Second Quarter</span></a><meta itemprop="position" content="3"/></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-10675" class="af-single-article post-10675 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Iteris Reports 10% Revenue Growth Year Over Year with Significant Increases in GAAP Net Income and Adjusted EBITDA for Fiscal Second Quarter</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 hours ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="645" height="314" src="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/xnews3.jpg.pagespeed.ic.dhy9DfbKlK.jpg" class="attachment-covernews-featured default-featured-img" alt="" loading="lazy" srcset="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/xnews3.jpg.pagespeed.ic.dhy9DfbKlK.jpg 645w, http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/xnews3-300x146.jpg.pagespeed.ic.gKqrcnS9xj.jpg 300w" sizes="(max-width: 645px) 100vw, 645px"/>                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div class="hoxqw5fa3ac003207d"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=1153&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div><style type="text/css">@media screen and (min-width:1201px){.hoxqw5fa3ac003207d{display:block}}@media screen and (min-width:993px) and (max-width:1200px){.hoxqw5fa3ac003207d{display:block}}@media screen and (min-width:769px) and (max-width:992px){.hoxqw5fa3ac003207d{display:block}}@media screen and (min-width:768px) and (max-width:768px){.hoxqw5fa3ac003207d{display:block}}@media screen and (max-width:767px){.hoxqw5fa3ac003207d{display:block}}</style>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/" data-a2a-title="Iteris Reports 10% Revenue Growth Year Over Year with Significant Increases in GAAP Net Income and Adjusted EBITDA for Fiscal Second Quarter"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Digg" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest_pin addtoany_special_service" data-pin-config="none" data-url="http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div>
<p class="bwalignc">
<i>GAAP Net Income From Continuing Operations of $0.7 Million or $0.02 Diluted Per Share and Adjusted EBITDA of $2.0 million</i>
</p>
<p>SANTA ANA, Calif.&#8211;(BUSINESS WIRE)&#8211;<a href="https://twitter.com/search?q=%24ITI&amp;src=ctag" target="_blank" rel="noopener noreferrer">$ITI</a> <a href="https://twitter.com/hashtag/IoT?src=hash" target="_blank" rel="noopener noreferrer">#IoT</a>&#8211;Iteris, Inc. (NASDAQ: ITI), the global leader in smart mobility infrastructure management, today reported financial results for its fiscal second quarter 2021 ended September 30, 2020. During the first quarter, the company completed the sale of its Agriculture and Weather Analytics segment to DTN, LLC. The results of the Agriculture and Weather Analytics segment are reported as discontinued operations for all periods presented in this release.
</p>
<p><a href="https://mms.businesswire.com/media/20201104005035/en/545349/5/Iteris_Logo_black.jpg"><img src="https://mms.businesswire.com/media/20201104005035/en/545349/21/Iteris_Logo_black.jpg"></a></p>
<p>
<b>Fiscal Second Quarter 2021 Financial Highlights</b>
</p>
<ul class="bwlistdisc">
<li>
Total revenue of $29.3 million, up 10% year over year
</li>
<li>
Total net bookings of $34.5 million, up 6% year over year
</li>
<li>
Total ending backlog of $73.1 million, up 8% sequentially
</li>
<li>
GAAP net income from continuing operations of $0.7 million, or $0.02 diluted per share, a $1.8 million, or $0.05 per share, improvement year over year
</li>
<li>
Adjusted EBITDA of $2.0 million, a $1.3 million improvement year over year
</li>
</ul>
<p>
<b>Management Commentary:</b>
</p>
<p>
“We are pleased to report another quarter with significantly improved net income and adjusted EBITDA, despite the challenging economic environment associated with COVID-19,” said Joe Bergera, president and CEO of Iteris. “The continued improvements in our financial performance reflect the effectiveness of ongoing strategic initiatives to enhance the company’s business model and position Iteris for long-term profitable growth.
</p>
<p>
“Notwithstanding the current macroeconomic uncertainty, we continued to experience strong demand with the company reporting record net bookings of $34.5 million. We will be introducing enhancements to our ClearMobility Platform in the second half of this fiscal year that will reinforce our market leadership and ability to capitalize on favorable long-term, secular growth trends in the smart mobility infrastructure management market.”
</p>
<p>
<b>GAAP Fiscal Second Quarter 2021 Financial Results</b>
</p>
<p>
Total revenue in the second quarter of fiscal 2021 increased 10% to $29.3 million, compared with $26.6 million in the same quarter a year ago. This revenue increase was driven primarily by a 14% increase in Roadway Sensors and a 7% increase in Transportation Systems.
</p>
<p>
Operating expenses in the second quarter decreased approximately $1.3 million to $10.6 million, compared with approximately $11.9 million in the same quarter a year ago, primarily due to a decrease in bid and proposal activities in the Transportation Systems segment driven by the timing and size of certain opportunities in the current quarter compared with the same quarter a year ago.
</p>
<p>
Operating income from continuing operations in the second quarter was approximately $0.7 million, compared with an operating loss of approximately $1.2 million in the same quarter a year ago. Net income from continuing operations in the second quarter was approximately $0.7 million, or $0.02 diluted per share, compared with a loss of approximately $1.1 million, or $(0.03) per share, in the same quarter a year ago.
</p>
<p>
<b>Non-GAAP Fiscal Second Quarter 2021 Financial Results</b>
</p>
<p>
In addition to results presented in accordance with generally accepted accounting principles in the United States (“GAAP”), the company has included the following non-GAAP financial measure: Adjusted income (loss) from continuing operations before interest, taxes, depreciation, amortization, stock-based compensation expense, and restructuring charges (“Adjusted EBITDA”). A discussion of the company’s use of this non-GAAP financial measure is set forth below in the financial statements portion of this release under the heading “Non-GAAP Financial Measures and Reconciliation.”
</p>
<p>
Adjusted EBITDA in the second quarter was approximately $2.0 million, or 6.7% of total revenues, compared with approximately $0.6 million, or 2.4% of total revenues, in the same quarter a year ago.
</p>
<p>
<b>Earnings Conference Call</b>
</p>
<p>
Iteris will conduct a conference call today to discuss its fiscal second quarter results.
</p>
<p>
<b>Date:</b> Wednesday, November 4, 2020<br/>
<br/><b>Time:</b> 4:30 p.m. Eastern time (1:30 p.m. Pacific time)<br/>
<br/><b>Toll-free dial-in number:</b> 1-800-353-6461<br/>
<br/><b>International dial-in number:</b> +1 334-323-0501<br/>
<br/><b>Conference ID:</b> 1496063
</p>
<p>
To listen to the live or archived webcast of the earnings call or to view the press release, please visit the <span class="bwuline"><a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fiterisinc.gcs-web.com%2F&amp;esheet=52319678&amp;newsitemid=20201104005035&amp;lan=en-US&amp;anchor=investor+relations&amp;index=1&amp;md5=ac26c76c44319301225c34cc5bb66693" rel="nofollow noopener noreferrer" shape="rect">investor relations</a></span> section of the Iteris website at <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.iteris.com%2F&amp;esheet=52319678&amp;newsitemid=20201104005035&amp;lan=en-US&amp;anchor=www.iteris.com&amp;index=2&amp;md5=3fba508fe4556ef17b1766976bd022f8" rel="nofollow noopener noreferrer" shape="rect">www.iteris.com</a>.
</p>
<p>
A replay of the conference call will be available after 7:30 p.m. Eastern time on the same day through November 11, 2020. To access the replay dial information, please <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fevents.globalmeet.com%2FPublic%2FWebRegistration%2FZW5jPXNhQWNoekF6VkllMzBmRTUrczhwSHlGWitFdnNmdUpWNFIzcUF2RFcrcSt3WU5HZTN0M3lzQ1dnd1lMOXlFSlQ0RUdEcFdVMGdyYkJ6VVI4V2NzTUtRPT0%3D&amp;esheet=52319678&amp;newsitemid=20201104005035&amp;lan=en-US&amp;anchor=click+here&amp;index=3&amp;md5=550d5209a2fff06d7665fa6a8d93947f" rel="nofollow noopener noreferrer" shape="rect">click here</a>.
</p>
<p>
<b>About Iteris, Inc.</b>
</p>
<p>
Iteris is the global leader in smart mobility infrastructure management – the foundation for a new era of mobility. We apply cloud computing, artificial intelligence, advanced sensors, advisory services and managed services to achieve safe, efficient and sustainable mobility. Our end-to-end solutions monitor, visualize and optimize mobility infrastructure around the world to help ensure that roads are safe, travel is efficient, and communities thrive. Visit <span class="bwuline"><a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.iteris.com%2F&amp;esheet=52319678&amp;newsitemid=20201104005035&amp;lan=en-US&amp;anchor=www.iteris.com&amp;index=4&amp;md5=57b49d86dacf14ab43429d8a677400de" rel="nofollow noopener noreferrer" shape="rect">www.iteris.com</a></span> for more information and join the conversation on <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Ftwitter.com%2Fiteris&amp;esheet=52319678&amp;newsitemid=20201104005035&amp;lan=en-US&amp;anchor=Twitter&amp;index=5&amp;md5=6a46865fec36059a4180328dbdef7f63" rel="nofollow noopener noreferrer" shape="rect">Twitter</a>, <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fiteris-inc-%2Fmycompany%2F&amp;esheet=52319678&amp;newsitemid=20201104005035&amp;lan=en-US&amp;anchor=LinkedIn&amp;index=6&amp;md5=c96b658b8d4b701a31a1bbede505e672" rel="nofollow noopener noreferrer" shape="rect">LinkedIn</a> and <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.facebook.com%2Fiterisinc%2F&amp;esheet=52319678&amp;newsitemid=20201104005035&amp;lan=en-US&amp;anchor=Facebook&amp;index=7&amp;md5=64d3c29718375ed80d38968f49cf3a02" rel="nofollow noopener noreferrer" shape="rect">Facebook</a>.
</p>
<p>
<b>Safe Harbor Statement under the Private Securities Litigation Reform Act of 1995: </b>
</p>
<p>
This release may contain forward-looking statements, which speak only as of the date hereof and are based upon our current expectations and the information available to us at this time. Words such as &#8220;believes,&#8221; &#8220;anticipates,&#8221; &#8220;expects,&#8221; &#8220;intends,&#8221; &#8220;plans,&#8221; &#8220;seeks,&#8221; &#8220;estimates,&#8221; &#8220;may,&#8221; &#8220;will,&#8221; &#8220;can,&#8221; and variations of these words or similar expressions are intended to identify forward-looking statements. These statements include, but are not limited to, statements about the Company’s anticipated demand and growth opportunities, conversion of bookings to revenue, the impact and success of new solution offerings, the Company’s recent acquisition, our future performance, growth and profitability, operating results, and financial condition and prospects. Such statements are subject to certain risks, uncertainties, and assumptions that are difficult to predict and actual results could differ materially and adversely from those expressed in any forward-looking statements as a result of various factors.
</p>
<p>
Important factors that may cause such a difference include, but are not limited to, federal, state and local government budgetary issues, spending and scheduling changes, funding constraints and delays, including in light of the COVID-19 pandemic; the timing and amount of government funds allocated to overall transportation infrastructure projects and the transportation industry; our ability to replace large contracts once they have been completed; the effectiveness of efficiency, cost, and expense reduction efforts; our ability to achieve anticipated benefits from our sale of our Agriculture and Weather Analytics segment; our ability to successfully complete and integrate acquired companies; our ability to specify, develop, complete, introduce, market and gain broad acceptance of our new and existing product and service offerings; risks related to our ability to recruit and/or retain key talent; the potential unforeseen impact of product and service offerings from competitors, increased competition in certain market segments, and such competitors’ patent coverage and claims; any softness in the markets that we address; adverse effects of the COVID-19 pandemic on our vendors and our employees; and the impact of general economic and political conditions and specific conditions in the markets we address, and the possible disruption in government spending and commercial activities, such as the COVID-19 pandemic, import/export tariffs, terrorist activities or armed conflicts in the United States and internationally. Further information on Iteris, Inc., including additional risk factors that may affect our forward-looking statements, as contained in our Annual Report on Form 10-K, our Quarterly Reports on Form 10-Q, our Current Reports on Form 8-K, and our other SEC filings that are available through the SEC&#8217;s website (<a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.sec.gov%2F&amp;esheet=52319678&amp;newsitemid=20201104005035&amp;lan=en-US&amp;anchor=www.sec.gov&amp;index=8&amp;md5=82ee1d94e7f34453bd649cb1ba8692f2" rel="nofollow noopener noreferrer" shape="rect">www.sec.gov</a>).
</p>
<table cellspacing="0" class="bwtablemarginb bwblockalignl">
<tr>
<td class="bwpadl0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>ITERIS, INC.</b>
</p>
<p class="bwcellpmargin bwalignc">
<b>UNAUDITED CONDENSED CONSOLIDATED </b>
</p>
<p class="bwcellpmargin bwalignc">
<b>BALANCE SHEETS</b>
</p>
<p class="bwcellpmargin bwalignc">
<b>(in thousands)</b>
</p>
</td>
<td class="bwpadl0 bwalignc" colspan="4" rowspan="1"></td>
<td class="bwpadl0 bwalignc" colspan="1" rowspan="1"></td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>​</b>
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="2" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>September 30,</b><br/><b>2020</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="2" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>March 31,</b><br/><b>2020</b>
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Assets</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
<b>​</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
<b>​</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Current assets:
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
​
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
​
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Cash and cash equivalents
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
15,623
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
14,217
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Restricted cash
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
146
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
146
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Short-term investments
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
22,164
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
11,556
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Trade accounts receivable, net
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
17,810
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
16,706
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Unbilled accounts receivable
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
10,284
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
9,848
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Inventories
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,193
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,040
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Prepaid expenses and other current assets
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
4,163
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,040
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Assets held for sale, current portion
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
15
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,476
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total current assets
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
73,398
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
59,029
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Property and equipment, net
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,744
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,835
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Right-of-use assets
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
12,035
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
12,598
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Intangible assets, net
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
5,758
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
6,066
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Goodwill
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
20,590
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
20,590
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Other assets
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,449
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,213
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Assets held for sale, noncurrent portion
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
114
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
626
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total assets
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
115,088
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
101,957
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Liabilities and stockholders’ equity</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Current liabilities:
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Trade accounts payable
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
8,810
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
8,101
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Accrued payroll and related expenses
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
9,006
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
7,508
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Accrued liabilities
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
4,113
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,665
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Deferred revenue
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
5,003
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
4,413
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Liabilities held for sale, current portion
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
486
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,828
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total current liabilities
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
27,418
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
26,515
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Long-term liabilities
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
11,314
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
11,958
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Liabilities held for sale, noncurrent portion
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
310
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
357
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1"></td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total liabilities
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
39,042
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
38,830
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Stockholders’ equity
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
76,046
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
63,127
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Total liabilities and stockholders’ equity</b>
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
115,088
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
101,957
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
</table>
<table cellspacing="0" class="bwtablemarginb bwblockalignl">
<tr>
<td class="bwpadl0 bwalignc" colspan="16" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>ITERIS, INC.</b>
</p>
<p class="bwcellpmargin bwalignc">
<b>UNAUDITED CONDENSED CONSOLIDATED </b>
</p>
<p class="bwcellpmargin bwalignc">
<b>STATEMENT OF OPERATIONS</b>
</p>
<p class="bwcellpmargin bwalignc">
<b>(in thousands, except per share amounts)</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>​</b>
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="7" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Three Months Ended</b><br/><b>September 30,</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="7" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Six Months Ended</b><br/><b>September 30,</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>​</b>
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2020</b>
</p>
</td>
<td class="bwvertalignb bwpadl0 bwalignc" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2019</b>
</p>
</td>
<td class="bwvertalignb bwpadl0 bwalignc" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2020</b>
</p>
</td>
<td class="bwvertalignb bwpadl0 bwalignc" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2019</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Product revenues
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
16,265
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
13,795
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
30,659
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
28,312
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Service revenues
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
12,991
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
12,791
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
26,597
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
23,441
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total revenues
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
29,256
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
26,586
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
57,256
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
51,753
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Cost of product revenues
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
9,332
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
7,551
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
17,413
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
16,046
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Cost of service revenues
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
8,566
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
8,357
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
17,617
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
15,445
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Cost of revenues
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
17,898
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
15,908
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
35,030
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
31,491
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Gross profit
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
11,358
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
10,678
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
22,226
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
20,262
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Operating expenses:
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Selling, general and administrative
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
9,246
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
10,678
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
17,969
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
19,814
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Research and development
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,134
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
983
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,048
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,903
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Amortization of intangible assets
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
230
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
230
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
460
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
296
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Restructuring charges
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
619
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total operating expenses
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
10,610
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
11,891
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
21,096
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
22,013
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Operating income (loss)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
748
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,213)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,130
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,751)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Non-operating income (expense):
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Other (expense) income, net
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(44)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
115
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(28)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
107
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Interest income, net
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
43
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
48
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
97
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
81
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income (loss) from continuing operations before income taxes
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
747
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,050)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,199
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,563)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Provision for income taxes
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(28)
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1)
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(62)
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(25)
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Net income (loss) from continuing operations
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
719
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,051)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,137
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,588)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Loss from discontinued operations before gain on sale, net of tax
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(306)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,136)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,664)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(2,171)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Gain on sale of discontinued operations, net of tax
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
11,288
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Net (loss) income from discontinued operations, net of tax
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(306)
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,136)
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
9,624
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(2,171)
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Net income (loss)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
413
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(2,187)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
10,761
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(3,759)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
​
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income (loss) per share &#8211; basic:
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income (loss) per share from continuing operations
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.02
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.03)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.03
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.04)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income (loss) per share from discontinued operations
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.01)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.03)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.24
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.06)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Net income (loss) per share
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.01
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.06)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.27
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.10)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p><div class="uvcpa5fa3ac0032161"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8059070624613746" data-ad-slot="2698361163"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><style type="text/css">@media screen and (min-width:1201px){.uvcpa5fa3ac0032161{display:block}}@media screen and (min-width:993px) and (max-width:1200px){.uvcpa5fa3ac0032161{display:block}}@media screen and (min-width:769px) and (max-width:992px){.uvcpa5fa3ac0032161{display:block}}@media screen and (min-width:768px) and (max-width:768px){.uvcpa5fa3ac0032161{display:block}}@media screen and (max-width:767px){.uvcpa5fa3ac0032161{display:block}}</style>

</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
​
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income (loss) per share &#8211; diluted:
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income (loss) per share from continuing operations
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.02
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.03)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.03
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.04)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income (loss) per share from discontinued operations
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.01)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.03)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.23
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.06)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Net income (loss) per share
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.01
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.06)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.26
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.10)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
​
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Shares used in basic per share calculations
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
40,989
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
40,493
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
40,860
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
37,397
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Shares used in diluted per share calculations
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
41,909
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
40,493
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
41,708
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
37,397
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
</table>
<table cellspacing="0" class="bwtablemarginb bwblockalignl">
<tr>
<td class="bwpadl0" colspan="12" rowspan="1" style="height:33px;">
<p class="bwcellpmargin bwalignc">
<b>ITERIS, INC.</b>
</p>
<p class="bwcellpmargin bwalignc">
<b>UNAUDITED SEGMENT REPORTING DETAILS</b>
</p>
<p class="bwcellpmargin bwalignc">
<b>(in thousands)</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>​</b>
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Roadway</b><br/><b>Sensors</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Transportation</b><br/><b>Systems</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Iteris, Inc.</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Three Months Ended September 30, 2020</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
​
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
​
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
​
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Product revenues
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
14,135
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,130
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
16,265
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Service revenues
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
155
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
12,836
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
12,991
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total revenues
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
14,290
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
14,966
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
29,256
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Segment operating income
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,083
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,295
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
5,378
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Corporate expenses
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(4,400)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Amortization of intangible assets
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(230)
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Operating income
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
748
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Three Months Ended September 30, 2019</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Product revenues
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
12,480
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,315
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
13,795
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Service revenues
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
75
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
12,716
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
12,791
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total revenues
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
12,555
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
14,031
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
26,586
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Segment operating income
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,224
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,942
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
4,166
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Corporate expenses
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(5,149)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Amortization of intangible assets
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(230)
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Operating loss
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,213)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>​</b>
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="3" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Roadway</b><br/><b>Sensors</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="3" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Transportation</b><br/><b>Systems</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="3" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Iteris, Inc.</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>​</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="11" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>(In thousands)</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Six Months Ended September 30, 2020</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
​
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
​
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
​
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Product revenues
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
27,286
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,373
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
30,659
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Service revenues
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
240
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
26,357
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
26,597
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total revenues
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
27,526
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
29,730
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
57,256
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Segment operating income
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
6,194
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
4,559
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
10,753
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Corporate expenses
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(8,544)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Amortization of intangible assets
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(460)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Restructuring charges
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(619)
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Operating income
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,130
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Six Months Ended September 30, 2019</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Product revenues
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
25,251
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,061
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
28,312
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Service revenues
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
112
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
23,329
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
23,441
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total revenues
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
25,363
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
26,390
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
51,753
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Segment operating income
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
4,556
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,508
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
8,064
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Corporate expenses
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(9,519)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Amortization of intangible assets
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(296)
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Operating loss
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,751)
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
</table>
<p class="bwalignc">
<b>ITERIS, INC.<br/>
<br/>Non-GAAP Financial Measures and Reconciliation</b>
</p>
<p>
In addition to results presented in accordance with GAAP, the company has included the following non-GAAP financial measure in this release: Adjusted income (loss) from continuing operations before interest, taxes, depreciation, amortization, stock-based compensation expense, and restructuring charges (“Adjusted EBITDA”).
</p>
<p>
When viewed with our financial results prepared in accordance with GAAP and accompanying reconciliations, we believe Adjusted EBITDA provides additional useful information to clarify and enhance the understanding of the factors and trends affecting our past performance and future prospects. We define this measure, explain how it is calculated and provide reconciliations of this measure to the most comparable GAAP measure in the table below. Adjusted EBITDA is a supplemental measure of our performance that is not required by, or presented in accordance with, GAAP. This is not a measurement of our financial performance under GAAP and should not be considered as alternatives to net income or any other performance measures derived in accordance with GAAP, or as an alternative to net cash provided by operating activities as measures of our liquidity. The presentation of this measure should not be interpreted to mean that our future results will be unaffected by unusual or nonrecurring items.
</p>
<p>
We use the Adjusted EBITDA non-GAAP operating performance measure internally as a complementary financial measure to evaluate the performance and trends of our businesses. We present Adjusted EBITDA and the related financial ratios, as applicable, because we believe that measures such as these provide useful information with respect to our ability to meet our operating commitments.
</p>
<p>
Adjusted EBITDA and the related financial ratios have limitations as an analytical tool, and you should not consider it in isolation or as a substitute for analysis of our results as reported under GAAP. Some of these limitations include:
</p>
<ul class="bwlistdisc">
<li>
They do not reflect our cash expenditures, future requirements for capital expenditures or contractual commitments;
</li>
<li>
They do not reflect changes in, or cash requirements for, our working capital needs;
</li>
<li>
Although depreciation and amortization are non-cash charges, the assets being depreciated and amortized will often have to be replaced in the future, and Adjusted EBITDA does not reflect any cash requirements for such replacements;
</li>
<li>
They are not adjusted for all non-cash income or expense items that are reflected in our statements of cash flows;
</li>
<li>
They do not reflect the impact on earnings of charges resulting from matters unrelated to our ongoing operations; and
</li>
<li>
Other companies in our industry may calculate Adjusted EBITDA differently from us, limiting their usefulness as comparative measures.
</li>
</ul>
<p>
Because of these limitations, Adjusted EBITDA and the related financial ratios should not be considered as measures of discretionary cash available to us to invest in the growth of our business or as a measure of cash that will be available to us to meet our obligations. You should compensate for these limitations by relying primarily on our GAAP results and using Adjusted EBITDA only as supplemental information. See our Condensed Consolidated Financial Statements contained in this Press Release. However, in spite of the above limitations, we believe that Adjusted EBITDA and the related financial ratios are useful to an investor in evaluating our results of operations because these measures:
</p>
<ul class="bwlistdisc">
<li>
Are widely used by investors to measure a company’s operating performance without regard to items excluded from the calculation of such terms, which can vary substantially from company to company depending upon accounting methods and book value of assets, capital structure and the method by which assets were acquired, among other factors;
</li>
<li>
Help investors to evaluate and compare the results of our operations from period to period by removing the effect of our capital structure from our operating performance; and
</li>
<li>
Are used by our management team for various other purposes in presentations to our Board of Directors as a basis for strategic planning and forecasting.
</li>
</ul>
<p>
The following financial items have been added back to or subtracted from our net income when calculating Adjusted EBITDA:
</p>
<ul class="bwlistdisc">
<li>
Interest expense may be useful to investors for determining current cash flow;
</li>
<li>
Income tax expense may be useful to investors because it represents the taxes which may be payable for the period and the change in deferred taxes during the period, and may reduce cash flow available for use in our business;
</li>
<li>
Depreciation may be useful to investors because it generally represents the wear and tear on our property and equipment used in our operations;
</li>
<li>
Amortization expense may be useful to investors because it represents the estimated attrition of our acquired customer base and the diminishing value of product rights;
</li>
<li>
Stock-based compensation may be useful to our investors for determining current cash flow;
</li>
<li>
Restructuring charges may be useful to our investors in evaluating our core operating performance; and
</li>
<li>
Acquisition costs may be useful to our investors in evaluating our core operating performance.
</li>
</ul>
<p>
Reconciliations of net income (loss) from continuing operations to Adjusted EBITDA and the presentation of Adjusted EBIDTA as a percentage of net revenues were as follows:
</p>
<table cellspacing="0" class="bwtablemarginb bwblockalignl">
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="7" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Three Months Ended</b><br/><b>September 30,</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0" colspan="7" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Six Months Ended</b><br/><b>September 30,</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2020</b>
</p>
</td>
<td class="bwvertalignb bwpadl0 bwalignc" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2019</b>
</p>
</td>
<td class="bwvertalignb bwpadl0 bwalignc" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2020</b>
</p>
</td>
<td class="bwvertalignb bwpadl0 bwalignc" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2019</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwsinglebottom" colspan="7" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>(In Thousands)</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwsinglebottom" colspan="7" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>(In Thousands)</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Net income (loss) from continuing operations
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
719
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,051)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,137
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1,588)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income tax expense
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
28
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
1
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
62
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
25
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Depreciation expense
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
182
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
203
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
367
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
380
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Amortization expense
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
363
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
336
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
724
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
499
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Stock-based compensation
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
667
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
704
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,331
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,218
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Other adjustments:
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Restructuring charges
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
619
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Acquisition costs
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
440
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
596
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total adjustments
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,240
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,684
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,103
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="3" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,718
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Adjusted EBITDA
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,959
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
633
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
4,240
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
$
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,130
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Percentage of total revenues
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
6.7
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignl bwcellpmargin">
%
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
2.4
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignl bwcellpmargin">
%
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
7.4
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignl bwcellpmargin">
%
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="2" rowspan="1">
<p class="bwalignr bwcellpmargin">
2.2
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwalignl bwcellpmargin">
%
</p>
</td>
</tr>
<tr>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"> </td>
</tr>
</table>
<p>
 
</p>
<p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20201104005035r1&amp;sid=web02&amp;distro=nx&amp;lang=en" style="width:0;height:0"><span class="bwct31415"></span></p>
<p><b>Contacts</b> </p>
<p>
<b>Iteris Contact</b><br/>Douglas Groves ​​​​​​​<br/>
<br/>Senior Vice President and Chief Financial Officer<br/>
<br/>Tel: (949) 270-9643<br/>
<br/>Email: <a target="_blank" href="mailto:dgroves@iteris.com" rel="nofollow noopener noreferrer" shape="rect">dgroves@iteris.com</a>
</p>
<p>
<b>Investor Relations</b><br/>MKR Investor Relations, Inc.<br/>
<br/>Todd Kehrli<br/>
<br/>Tel: (213) 277-5550<br/>
<br/>Email: <a target="_blank" href="mailto:iti@mkr-group.com" rel="nofollow noopener noreferrer" shape="rect">iti@mkr-group.com</a>
</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/" data-a2a-title="Iteris Reports 10% Revenue Growth Year Over Year with Significant Increases in GAAP Net Income and Adjusted EBITDA for Fiscal Second Quarter"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Digg" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Fiteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter%2F&amp;linkname=Iteris%20Reports%2010%25%20Revenue%20Growth%20Year%20Over%20Year%20with%20Significant%20Increases%20in%20GAAP%20Net%20Income%20and%20Adjusted%20EBITDA%20for%20Fiscal%20Second%20Quarter" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest_pin addtoany_special_service" data-pin-config="none" data-url="http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="exnqd5fa3ac003644b"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=1153&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div><style type="text/css">@media screen and (min-width:1201px){.exnqd5fa3ac003644b{display:block}}@media screen and (min-width:993px) and (max-width:1200px){.exnqd5fa3ac003644b{display:block}}@media screen and (min-width:769px) and (max-width:992px){.exnqd5fa3ac003644b{display:block}}@media screen and (min-width:768px) and (max-width:768px){.exnqd5fa3ac003644b{display:block}}@media screen and (max-width:767px){.exnqd5fa3ac003644b{display:block}}</style>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.photography.consumerelectronicsnet.com/communications-systems-inc-acquires-ivdesks-operating-assets/" rel="prev"><span class="em-post-navigation">Previous</span> Communications Systems, Inc. Acquires IVDesk’s Operating Assets</a></div><div class="nav-next"><a href="http://www.photography.consumerelectronicsnet.com/diodes-incorporated-to-participate-at-the-benchmark-technology-conference-on-november-12/" rel="next"><span class="em-post-navigation">Next</span> Diodes Incorporated to Participate at the Benchmark Technology Conference on November 12</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                        <a href="http://www.photography.consumerelectronicsnet.com/mcafee-sees-covid-19-themed-threats-and-powershell-malware-surge-in-q2-2020/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="http://www.photography.consumerelectronicsnet.com/mcafee-sees-covid-19-themed-threats-and-powershell-malware-surge-in-q2-2020/">
                                        McAfee Sees COVID-19-Themed Threats and PowerShell Malware Surge in Q2 2020                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 hours ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                        <a href="http://www.photography.consumerelectronicsnet.com/diodes-incorporated-to-participate-at-the-benchmark-technology-conference-on-november-12/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="http://www.photography.consumerelectronicsnet.com/diodes-incorporated-to-participate-at-the-benchmark-technology-conference-on-november-12/">
                                        Diodes Incorporated to Participate at the Benchmark Technology Conference on November 12                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 hours ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                        <a href="http://www.photography.consumerelectronicsnet.com/communications-systems-inc-acquires-ivdesks-operating-assets/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="http://www.photography.consumerelectronicsnet.com/communications-systems-inc-acquires-ivdesks-operating-assets/">
                                        Communications Systems, Inc. Acquires IVDesk’s Operating Assets                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 hours ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.photography.consumerelectronicsnet.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Search"/>
			</form></div><div id="custom_html-23" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/campaign?cid=4010&sid=28&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-19" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IBN Sidebar 2 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8059070624613746" data-ad-slot="8472845291"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="custom_html-14" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IBN Sidebar 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8059070624613746" data-ad-slot="5388103686" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="categories-3" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categories</span></h2><form action="http://www.photography.consumerelectronicsnet.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
	<option value='-1'>Select Category</option>
	<option class="level-0" value="19">360</option>
	<option class="level-0" value="140">3D printing</option>
	<option class="level-0" value="4">5G</option>
	<option class="level-0" value="11">Accessories</option>
	<option class="level-0" value="26">Apps</option>
	<option class="level-0" value="86">Art</option>
	<option class="level-0" value="30">Article</option>
	<option class="level-0" value="32">articles</option>
	<option class="level-0" value="15">Audio</option>
	<option class="level-0" value="110">Autism</option>
	<option class="level-0" value="31">Auto</option>
	<option class="level-0" value="34">Automotive</option>
	<option class="level-0" value="38">Autonomous Driving</option>
	<option class="level-0" value="6">Autonomous Vehicles</option>
	<option class="level-0" value="44">Blu-Ray</option>
	<option class="level-0" value="138">BLUE LIGHT</option>
	<option class="level-0" value="87">Book</option>
	<option class="level-0" value="134">Broadband</option>
	<option class="level-0" value="36">Business</option>
	<option class="level-0" value="18">Camera</option>
	<option class="level-0" value="7">Car Tech</option>
	<option class="level-0" value="115">CES</option>
	<option class="level-0" value="50">CES Asia</option>
	<option class="level-0" value="120">Charging</option>
	<option class="level-0" value="62">Children</option>
	<option class="level-0" value="142">Consoles</option>
	<option class="level-0" value="2">Consumer Electronics</option>
	<option class="level-0" value="113">Contracts</option>
	<option class="level-0" value="21">Counterfeit Goods</option>
	<option class="level-0" value="144">Covid</option>
	<option class="level-0" value="91">Cybersecurity</option>
	<option class="level-0" value="39">DashCam</option>
	<option class="level-0" value="29">Data Recovery</option>
	<option class="level-0" value="45">DVD</option>
	<option class="level-0" value="14">Earbuds</option>
	<option class="level-0" value="23">eCommerce</option>
	<option class="level-0" value="93">Education</option>
	<option class="level-0" value="128">Electric Vehicles</option>
	<option class="level-0" value="112">Energy</option>
	<option class="level-0" value="27">Family</option>
	<option class="level-0" value="8">Feature</option>
	<option class="level-0" value="41">Finance</option>
	<option class="level-0" value="118">Gadgets</option>
	<option class="level-0" value="10">Gaming</option>
	<option class="level-0" value="16">HDTV</option>
	<option class="level-0" value="40">Health</option>
	<option class="level-0" value="17">Home Tech</option>
	<option class="level-0" value="143">Internet</option>
	<option class="level-0" value="42">Investment</option>
	<option class="level-0" value="35">IoT</option>
	<option class="level-0" value="33">iPhone</option>
	<option class="level-0" value="69">IQS</option>
	<option class="level-0" value="103">Lead Story</option>
	<option class="level-0" value="63">Learning</option>
	<option class="level-0" value="28">Mac</option>
	<option class="level-0" value="70">Manufacturing</option>
	<option class="level-0" value="37">Marketing</option>
	<option class="level-0" value="139">Military</option>
	<option class="level-0" value="135">NBN</option>
	<option class="level-0" value="9">News</option>
	<option class="level-0" value="106">Phishing</option>
	<option class="level-0" value="25">Privacy</option>
	<option class="level-0" value="55">Productivity</option>
	<option class="level-0" value="114">Raid</option>
	<option class="level-0" value="24">Retail</option>
	<option class="level-0" value="12">Review</option>
	<option class="level-0" value="53">Robotics</option>
	<option class="level-0" value="78">Security</option>
	<option class="level-0" value="132">Smart Devices</option>
	<option class="level-0" value="131">Smart Homes</option>
	<option class="level-0" value="22">Social Media</option>
	<option class="level-0" value="72">SSD</option>
	<option class="level-0" value="77">Storage</option>
	<option class="level-0" value="5">Streaming</option>
	<option class="level-0" value="61">Tablet</option>
	<option class="level-0" value="141">Tariffs</option>
	<option class="level-0" value="117">Technology</option>
	<option class="level-0" value="145">Telework</option>
	<option class="level-0" value="54">Uniform</option>
	<option class="level-0" value="119">USB</option>
	<option class="level-0" value="123">Video Games</option>
	<option class="level-0" value="58">Video Surveillance</option>
	<option class="level-0" value="13">VR/AR</option>
	<option class="level-0" value="68">Wearables</option>
	<option class="level-0" value="95">Web Design</option>
	<option class="level-0" value="121">Wireless Charger</option>
</select>
</form>
<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();
//]]></script>

			</div><div id="custom_html-9" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=214&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-20" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Video News</span></h2><div class="textwidget custom-html-widget"><script type="text/javascript">(function(v,i){var scp=v.createElement("script"),config={ChannelID:'59c4d02d28a06117d405b228',AdUnitType:'2',PublisherID:'221762775612026',PlacementID:'pltuTGePbmjAvAtXjtg',DivID:'',IAB_Category:'IAB3-4',Keywords:'Software',Language:'en-us',BG_Color:'',Text_Color:'',Font:'',FontSize:'',};scp.src='https://s.vi-serve.com/tagLoader.js';scp.type="text/javascript";scp.onload=function(){i[btoa('video intelligence start')].init(config);};(v.getElementsByTagName('head')[0]||v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);})(document,window);</script></div></div><div id="custom_html-22" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>EWin Cyber Monday!</span></h2><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/media?mid=5258&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-12" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Use code CEN to get 15% off Ewin gaming chairs</span></h2><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/media?mid=5242&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-15" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8059070624613746" data-ad-slot="2698361163"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="custom_html-21" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Partner Sites</span></h2><div class="textwidget custom-html-widget"><p><strong>IT Business Net<br/></strong><a href="http://www.ITBusinessNet.com">http://www.ITBusinessNet.com</a></p>
<p><strong>Digital Producer Magazine</strong><br/><a href="http://www.DigitalProducer.com">http://www.DigitalProducer.com</a></p>
<p><strong>Digital Media Net Media Hub</strong><br/><a href="http://www.DigitalMediaNet.com">http://www.DigitalMediaNet.com</a></p>
<p><strong>Consumer Electronics Net</strong><br/><a href="http://www.ConsumerElectronicsNet.com">http://www.ConsumerElectronicsNet.com</a></p>
<p><strong>Broadcast Newsroom</strong><br/><a href="http://www.BroadcastNewsroom.com">http://www.BroadcastNewsroom.com</a></p>
<p><strong>Health Technology Net</strong><br/><a href="http://www.HealthTechnologyNet.com">http://www.HealthTechnologyNet.com</a></p>
<p><strong>ByteSteam - Crypto &amp; Blockchain</strong><br/><a href="http://www.ByteSteam.com">http://www.ByteSteam.com</a></p>
<p><strong>Free Digital Stock Photos</strong><br/><a href="http://www.DigitalStockResources.com">http://www.DigitalStockResources.com</a></p></div></div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.photography.consumerelectronicsnet.com/mcafee-sees-covid-19-themed-threats-and-powershell-malware-surge-in-q2-2020/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.photography.consumerelectronicsnet.com/mcafee-sees-covid-19-themed-threats-and-powershell-malware-surge-in-q2-2020/">
                                McAfee Sees COVID-19-Themed Threats and PowerShell Malware Surge in Q2 2020                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.photography.consumerelectronicsnet.com/zynga-announces-third-quarter-2020-financial-results/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/consumer-electronics/" alt="View all posts in Consumer Electronics"> 
                                 Consumer Electronics
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.photography.consumerelectronicsnet.com/zynga-announces-third-quarter-2020-financial-results/">
                                Zynga Announces Third Quarter 2020 Financial Results                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.photography.consumerelectronicsnet.com/diodes-incorporated-to-participate-at-the-benchmark-technology-conference-on-november-12/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.photography.consumerelectronicsnet.com/diodes-incorporated-to-participate-at-the-benchmark-technology-conference-on-november-12/">
                                Diodes Incorporated to Participate at the Benchmark Technology Conference on November 12                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.photography.consumerelectronicsnet.com/iteris-reports-10-revenue-growth-year-over-year-with-significant-increases-in-gaap-net-income-and-adjusted-ebitda-for-fiscal-second-quarter/">
                                Iteris Reports 10% Revenue Growth Year Over Year with Significant Increases in GAAP Net Income and Adjusted EBITDA for Fiscal Second Quarter                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.photography.consumerelectronicsnet.com/communications-systems-inc-acquires-ivdesks-operating-assets/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.photography.consumerelectronicsnet.com/communications-systems-inc-acquires-ivdesks-operating-assets/">
                                Communications Systems, Inc. Acquires IVDesk’s Operating Assets                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="custom_html-17" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- horizontal 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8059070624613746" data-ad-slot="6704823274" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="custom_html-18" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- horizontal 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8059070624613746" data-ad-slot="6704823274" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="custom_html-7" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',6366);</script></div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="custom_html-6" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',12875);</script></div></div><div id="custom_html-13" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8059070624613746",enable_page_level_ads:true});</script></div></div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © Consumer Electronics Net - All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script>
		<style>@media print{body *{display:none!important}body:after{content:"You are not allowed to print preview this page, Thank you"}}</style>
		<style type="text/css">#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}.hideme{opacity:0;visibility:hidden}.showme{opacity:1;visibility:visible}.msgmsg-box-wpcp{border:1px solid #f5aca6;border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0 0 34px 2px rgba(242,191,191,1);-moz-box-shadow:0 0 34px 2px rgba(242,191,191,1);box-shadow:0 0 34px 2px rgba(242,191,191,1)}.msgmsg-box-wpcp span{font-weight:bold;text-transform:uppercase}.warning-wpcp{background:#ffecec url(http://www.photography.consumerelectronicsnet.com/wp-content/plugins/wp-content-copy-protector/images/warning.png.pagespeed.ce.3FUSkk_dHf.png) no-repeat 10px 50%}</style>
<script src="http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/js,_navigation.js,qver==20151215+js,_skip-link-focus-fix.js,qver==20151215+assets,_slick,_js,_slick.min.js,qver==5.5.3+assets,_bootstrap,_js,_bootstrap.min.js,qver==5.5.3+assets,_jquery-match-height,_jquery.matchHeight.min.js,qver==5.5.3.pagespeed.jc.ao9WxLJsS1.js"></script><script>eval(mod_pagespeed_xGk8feaPgB);</script>
<script>eval(mod_pagespeed_FMtvBWq8TM);</script>
<script>eval(mod_pagespeed_AjX3my54Un);</script>
<script>eval(mod_pagespeed_Mziwtd$P2m);</script>
<script>eval(mod_pagespeed_JZ8654UZ1L);</script>
<script src="http://www.photography.consumerelectronicsnet.com/wp-content,_themes,_covernews,_assets,_marquee,_jquery.marquee.js,qver==5.5.3+wp-content,_themes,_covernews,_assets,_theiaStickySidebar,_theia-sticky-sidebar.min.js,qver==5.5.3+wp-content,_themes,_covernews,_assets,_script.js,qver==5.5.3+wp-content,_themes,_covernews,_assets,_fixed-header-script.js,qver==5.5.3+wp-includes,_js,_wp-embed.min.js,qver==5.5.3.pagespeed.jc.AGgussnxnc.js"></script><script>eval(mod_pagespeed_d1mZGkbPH8);</script>
<script>eval(mod_pagespeed__mqeAzur_K);</script>
<script>eval(mod_pagespeed_Hyy5jw0HmP);</script>
<script>eval(mod_pagespeed_g6tOXmq6_g);</script>
<script>eval(mod_pagespeed_0y96pa$dYN);</script>

</body>
</html>
