<!doctype html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Activision Blizzard Announces Better-Than-Expected Third-Quarter 2020 Financial Results | | Consumer Electronics Net</title>
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	/*color: #02CA02;*/
	top: 3px;
}
</style>

<!-- All In One SEO Pack 3.7.1[203,330] -->

<meta name="keywords" content="consumer electronics"/>

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.photography.consumerelectronicsnet.com/#organization","url":"http://www.photography.consumerelectronicsnet.com/","name":"Consumer Electronics Net","sameAs":[]},{"@type":"WebSite","@id":"http://www.photography.consumerelectronicsnet.com/#website","url":"http://www.photography.consumerelectronicsnet.com/","name":"Consumer Electronics Net","publisher":{"@id":"http://www.photography.consumerelectronicsnet.com/#organization"}},{"@type":"WebPage","@id":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/#webpage","url":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/","inLanguage":"en-US","name":"Activision Blizzard Announces Better-Than-Expected Third-Quarter 2020 Financial Results","isPartOf":{"@id":"http://www.photography.consumerelectronicsnet.com/#website"},"breadcrumb":{"@id":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/#primaryimage","url":"http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg","width":645,"height":314},"primaryImageOfPage":{"@id":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/#primaryimage"},"datePublished":"2020-10-30T00:00:34+00:00","dateModified":"2020-10-30T00:00:34+00:00"},{"@type":"Article","@id":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/#article","isPartOf":{"@id":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/#webpage"},"author":{"@id":"http://www.photography.consumerelectronicsnet.com/author/user/#author"},"headline":"Activision Blizzard Announces Better-Than-Expected Third-Quarter 2020 Financial Results","datePublished":"2020-10-30T00:00:34+00:00","dateModified":"2020-10-30T00:00:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/#webpage"},"publisher":{"@id":"http://www.photography.consumerelectronicsnet.com/#organization"},"articleSection":"Consumer Electronics","image":{"@type":"ImageObject","@id":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/#primaryimage","url":"http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg","width":645,"height":314}},{"@type":"Person","@id":"http://www.photography.consumerelectronicsnet.com/author/user/#author","name":"Staff","sameAs":[]},{"@type":"BreadcrumbList","@id":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.photography.consumerelectronicsnet.com/","url":"http://www.photography.consumerelectronicsnet.com/","name":"Consumer Electronics net"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/","url":"http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/","name":"Activision Blizzard Announces Better-Than-Expected Third-Quarter 2020 Financial Results"}}]}]}</script>
<link rel="canonical" href="http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/"/>
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Consumer Electronics Net &raquo; Feed" href="http://www.photography.consumerelectronicsnet.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Consumer Electronics Net &raquo; Comments Feed" href="http://www.photography.consumerelectronicsnet.com/comments/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");var mi_version='7.12.3';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-79362-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-79362-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.photography.consumerelectronicsnet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://www.photography.consumerelectronicsnet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='covernews-style-css' href='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/style.css?ver=5.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='newswords-css' href='http://www.photography.consumerelectronicsnet.com/wp-content/themes/newswords/style.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-v5-css' href='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='slick-css' href='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='covernews-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='addtoany-css' href='http://www.photography.consumerelectronicsnet.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all'/>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.photography.consumerelectronicsnet.com","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="http://www.photography.consumerelectronicsnet.com/wp-json/"/><link rel="alternate" type="application/json" href="http://www.photography.consumerelectronicsnet.com/wp-json/wp/v2/posts/10615"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.photography.consumerelectronicsnet.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.photography.consumerelectronicsnet.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='World of Warcraft®: Shadowlands Arrives November 23' href='http://www.photography.consumerelectronicsnet.com/world-of-warcraft-shadowlands-arrives-november-23/'/>
<meta name="generator" content="WordPress 5.5.2"/>
<link rel='shortlink' href='http://www.photography.consumerelectronicsnet.com/?p=10615'/>
<link rel="alternate" type="application/json+oembed" href="http://www.photography.consumerelectronicsnet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.photography.consumerelectronicsnet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart=function(){return false;}
function nocontext(e){return false;}document.oncontextmenu=nocontext;</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8059070624613746",enable_page_level_ads:true});</script>        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #eded50;
            }

            .site-branding .site-title {
                font-size: 40px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        <link rel="icon" href="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/cen_270-150x150.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/cen_270.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/cen_270.jpg"/>
<meta name="msapplication-TileImage" content="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/cen_270.jpg"/>
</head>

<body class="post-template-default single single-post postid-10615 single-format-standard wp-embed-responsive unselectable default-content-layout single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg" data-background="http://www.consumerelectronicsnet.com/wp-content/uploads/2019/01/cropped-cen_fb-3.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="http://www.photography.consumerelectronicsnet.com/" rel="home">Consumer Electronics Net</a>
                                    </p>
                                
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">



                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="http://www.photography.consumerelectronicsnet.com/" rel="home">Consumer Electronics Net</a>
                            </p>
                        </span>
                                <div id="primary-menu" class="menu"></div>

                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://www.photography.consumerelectronicsnet.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Search"/>
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.photography.consumerelectronicsnet.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.photography.consumerelectronicsnet.com/category/consumer-electronics/" itemprop="item"><span itemprop="name">Consumer Electronics</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/" itemprop="item"><span itemprop="name">Activision Blizzard Announces Better-Than-Expected Third-Quarter 2020 Financial Results</span></a><meta itemprop="position" content="3"/></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-10615" class="af-single-article post-10615 post type-post status-publish format-standard has-post-thumbnail hentry category-consumer-electronics">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/consumer-electronics/" alt="View all posts in Consumer Electronics"> 
                                 Consumer Electronics
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Activision Blizzard Announces Better-Than-Expected Third-Quarter 2020 Financial Results</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 hours ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="645" height="314" src="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg" class="attachment-covernews-featured default-featured-img" alt="" loading="lazy" srcset="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg 645w, http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3-300x146.jpg 300w" sizes="(max-width: 645px) 100vw, 645px"/>                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div class="lvqst5f9ba10f0ff38"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=1153&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div><style type="text/css">
@media screen and (min-width: 1201px) {
.lvqst5f9ba10f0ff38 {
display: block;
}
}
@media screen and (min-width: 993px) and (max-width: 1200px) {
.lvqst5f9ba10f0ff38 {
display: block;
}
}
@media screen and (min-width: 769px) and (max-width: 992px) {
.lvqst5f9ba10f0ff38 {
display: block;
}
}
@media screen and (min-width: 768px) and (max-width: 768px) {
.lvqst5f9ba10f0ff38 {
display: block;
}
}
@media screen and (max-width: 767px) {
.lvqst5f9ba10f0ff38 {
display: block;
}
}
</style>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/" data-a2a-title="Activision Blizzard Announces Better-Than-Expected Third-Quarter 2020 Financial Results"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Digg" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest_pin addtoany_special_service" data-pin-config="none" data-url="http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div>
<p>SANTA MONICA, Calif.&#8211;(BUSINESS WIRE)&#8211;Activision Blizzard, Inc. (Nasdaq: ATVI) today announced third-quarter 2020 results.
</p>
<p>
“<!-- no quote -->Our teams continue to execute our growth plans with excellence during incredibly challenging circumstances,” said Bobby Kotick, Chief Executive Officer of Activision Blizzard. “<!-- no quote -->We are on a path to deliver sustained long-term growth across our fully-owned franchises. With confidence in our ability to continue to execute, we are raising our outlook for the year and remain enthusiastic for our growth prospects next year.”
</p>
<p>
<b>Financial Metrics</b>
</p>
<table cellspacing="0" class="bwtablemarginb bwblockalignl bwwidth50">
<tr>
<td class="bwtopsingle bwleftsingle bwpadl0 bwwidth46" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwtopsingle bwsinglebottom bwrightsingle bwpadl0" colspan="3" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Q3</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwsinglebottom bwleftsingle bwpadl0 bwwidth46 bwnowrap" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>(in millions, except EPS)</b>
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2020</b>
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwalignc bwwidth26" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Prior Outlook*</b>
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc bwrightsingle bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2019</b>
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl0 bwwidth46" colspan="1" rowspan="1">
<p class="bwcellpmargin">
GAAP Net Revenues
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$1,954
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth26" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$1,800
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwrightsingle bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$1,282
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl5 bwwidth46" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<i>Impact of GAAP deferrals<sup>A</sup></i>
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<i>($187)</i>
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth26" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<i>($150)</i>
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwrightsingle bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<i>($68)</i>
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl0 bwwidth46" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwpadl0 bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
 
</p>
</td>
<td class="bwpadl0 bwalignc bwwidth26" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwrightsingle bwpadl0 bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl0 bwwidth46" colspan="1" rowspan="1">
<p class="bwcellpmargin">
GAAP EPS
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$0.78
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth26" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$0.64
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwrightsingle bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$0.26
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl0 bwwidth46" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Non-GAAP EPS
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$0.88
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth26" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$0.75
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwrightsingle bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$0.38
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl5 bwwidth46" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<i>Impact of GAAP deferrals<sup>A</sup></i>
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<i>($0.17)</i>
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth26" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<i>($0.15)</i>
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwrightsingle bwalignc bwwidth14" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<i>($0.06)</i>
</p>
</td>
</tr>
<tr>
<td class="bwsinglebottom bwleftsingle bwpadl0 bwwidth46" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwsinglebottom bwpadl0 bwwidth14" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwsinglebottom bwpadl0 bwwidth26" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwsinglebottom bwrightsingle bwpadl0 bwwidth14" colspan="1" rowspan="1"></td>
</tr>
</table>
<table cellspacing="0" class="bwtablemarginb bwblockalignl">
<tr>
<td class="bwvertalignt bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
* Prior outlook was provided by the company on August 4, 2020 in its earnings release.
</p>
</td>
</tr>
<tr>
<td class="bwvertalignt bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Please refer to the tables at the back of this earnings release for a reconciliation of the company’s GAAP and non-GAAP results.
</p>
</td>
</tr>
</table>
<p>
For the quarter ended September 30, 2020, Activision Blizzard’s net revenues presented in accordance with GAAP were $1.95 billion, as compared with $1.28 billion for the third quarter of 2019. GAAP net revenues from digital channels were $1.75 billion, as compared with $1.01 billion for the third quarter of 2019. GAAP operating margin was 40%. GAAP earnings per diluted share were $0.78, as compared with $0.26 for the third quarter of 2019.
</p>
<p>
For the quarter ended September 30, 2020, on a non-GAAP basis, Activision Blizzard’s operating margin was 44% and earnings per diluted share were $0.88, as compared with $0.38 for the third quarter of 2019.
</p>
<p>
For the quarter ended September 30, 2020, operating cash flow was $196 million. For the trailing twelve-month period, operating cash flow was $2.03 billion.
</p>
<p>
<b>Operating Metrics</b>
</p>
<p>
For the quarter ended September 30, 2020, Activision Blizzard’s net bookings<sup>B</sup> were $1.77 billion, as compared with $1.21 billion for the third quarter of 2019. Net bookings<sup>B</sup> from digital channels were $1.61 billion, as compared with $975 million for the third quarter of 2019. In-game net bookings<sup>C</sup> were $1.2 billion, as compared with $709 million for the third quarter of 2019.
</p>
<p>
For the quarter ended September 30, 2020, overall Activision Blizzard Monthly Active Users (MAUs)<sup>D</sup> were 390 million.
</p>
<p>
<b>Selected Business Highlights</b>
</p>
<p>
Activision Blizzard exceeded its third quarter outlook, with strong execution across our three strategic growth drivers: audience reach, engagement and player investment. Successful execution across major content launches, live operations and in our new approaches to engagement and business models in key franchises was the primary driver of our results. Our continued investments and successful initiatives for our largest franchises position the business for ongoing strong results into the future.
</p>
<p>
<b><i>Activision</i></b>
</p>
<ul class="bwlistdisc">
<li>
Activision had 111 million MAUs<sup>D</sup> in the third quarter.
</li>
<li>
<b>Call of Duty<sup>®</sup>: Modern Warfare<sup>®</sup></b> and<b> Warzone™</b> saw more than three times as many MAUs<sup>D</sup> as the prior title in the year-ago quarter. Console MAUs<sup>D</sup> grew strongly and PC MAUs<sup>D</sup> grew over ten-fold year-over-year. Across PC and console combined, hours played were approximately seven times higher year-over-year.
</li>
<li>
We again saw substantial year-over-year growth in premium game sales as <b>Warzone</b> players chose to upgrade to the full <b>Call of Duty</b> experience. <b>Modern Warfare</b> first-year premium sales are the highest in <b>Call of Duty</b>’s history, with two-thirds of units sold digitally.
</li>
<li>
<b>Call of Duty </b>console and PC<b> </b>in-game net bookings<sup>C</sup> were four times the year-ago level.
</li>
<li>
<b>Call of Duty: Black Ops Cold War</b> will release on November 13 into the largest and most engaged community in franchise history at the time of launch, and will support cross-platform play across PC, current-generation, and next-generation consoles. Anticipation for the release is high, with far more players engaged in the game’s public testing than for the year-ago title.
</li>
<li>
<b>Call of Duty Mobile</b> sustained the impressive levels of reach and engagement from the prior quarter, as the title crossed its one year anniversary. The title was the highest grossing new game in US app stores since its launch last October<sup>1</sup> and is now in final large-scale testing in China, where over 50 million players have pre-registered to date.
</li>
<li>
The inaugural season of the Call of Duty League™ concluded with the September Champs Weekend breaking viewership records for a <b>Call of Duty</b> esports event.
</li>
</ul>
<p>
<b><i>Blizzard </i></b>
</p>
<ul class="bwlistdisc">
<li>
Blizzard had 30 million MAUs<sup>D</sup> in the third quarter.
</li>
<li>
<b>World of Warcraft<sup>®</sup></b>MAUs<sup>D</sup> were stable year-over-year. Anticipation continues to build for <b>Shadowlands</b>, the next expansion for modern <b>World of Warcraft</b>, ahead of its November 23 launch. <b>World of Warcraft</b> franchise engagement is at its highest level for this stage ahead of an expansion in a decade, with <b>Shadowlands</b> presales well ahead of any prior expansion.
</li>
<li>
Hours played in <b>Hearthstone<sup>®</sup></b> grew year-over-year in the third quarter, with the Battlegrounds mode seeing sustained strong engagement since its release last November. This November will see the broad release of Duels, a new player-versus-player mode, alongside a new in-game progression system and the latest expansion, <b>Madness at the</b> <b>Darkmoon Faire™</b>.
</li>
<li>
<b>Overwatch<sup>®</sup></b>continues to have a large and dedicated community, with 10 million MAUs<sup>D</sup>in the quarter, over four years since launch.
</li>
<li>
Millions of <b>Overwatch</b> fans have engaged through the 2020 season of the Overwatch League™, with the October Grand Finals being the most-watched event in the league’s history.
</li>
</ul>
<p>
<b><i>King</i></b>
</p>
<ul class="bwlistdisc">
<li>
King had 249 million MAUs<sup>D</sup> in the third quarter, with <b>Candy Crush™</b> MAUs<sup>D</sup> growing year-over-year.
</li>
<li>
King in-game net bookings<sup>C</sup> grew year-over-year and <b>Candy Crush</b> was once again the top grossing franchise in the U.S. app stores<sup>1</sup>.
</li>
<li>
The<b> Farm Heroes™</b> and <b>Bubble Witch™</b> franchises grew net bookings<sup>B</sup> year-over-year as the teams delivered a higher frequency of in-game content.
</li>
<li>
King again delivered robust double-digit year-over-year growth in advertising net bookings<sup>B</sup>, with strength across both direct brand advertisers and partner networks.
</li>
</ul>
<p>
<b>Company Outlook</b>
</p>
<table cellspacing="0" class="bwtablemarginb bwblockalignl bwwidth50">
<tr>
<td class="bwvertalignb bwtopsingle bwsinglebottom bwleftsingle bwpadl0 bwwidth31 bwnowrap" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>(in millions, except EPS)</b>
</p>
</td>
<td class="bwvertalignb bwtopsingle bwsinglebottom bwpadl0 bwwidth16" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>GAAP<br/>
<br/>Outlook</b>
</p>
</td>
<td class="bwvertalignb bwtopsingle bwsinglebottom bwpadl0 bwwidth21" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Non-GAAP<br/>
<br/>Outlook</b>
</p>
</td>
<td class="bwvertalignb bwtopsingle bwsinglebottom bwrightsingle bwpadl0 bwwidth32" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b><i>Impact of GAAP<br/>
<br/>deferrals<sup>A</sup></i></b>
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl0 bwwidth31" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b><span class="bwuline">CY 2020</span></b>
</p>
</td>
<td class="bwpadl0 bwwidth16" colspan="1" rowspan="1"></td>
<td class="bwpadl0 bwwidth21" colspan="1" rowspan="1"></td>
<td class="bwrightsingle bwpadl0 bwwidth32" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl3 bwwidth31" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Net Revenues
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth16" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$7,675
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth21" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$7,675
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwrightsingle bwwidth32" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<i>$425</i>
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl3 bwwidth31" colspan="1" rowspan="1">
<p class="bwcellpmargin">
EPS
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth16" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$2.61
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth21" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$3.08
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwrightsingle bwwidth32" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<i>$0.27</i>
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl3 bwwidth31" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Fully Diluted Shares
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth16" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
779
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth21" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
779
</p>
</td>
<td class="bwrightsingle bwpadl0 bwalignc bwwidth32" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl0 bwwidth31" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwpadl0 bwalignc bwwidth16" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
 
</p>
</td>
<td class="bwpadl0 bwalignc bwwidth21" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwrightsingle bwpadl0 bwalignc bwwidth32" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl0 bwwidth31" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b><span class="bwuline">Q4 2020</span></b>
</p>
</td>
<td class="bwpadl0 bwalignc bwwidth16" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
 
</p>
</td>
<td class="bwpadl0 bwalignc bwwidth21" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
<td class="bwrightsingle bwpadl0 bwalignc bwwidth32" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl3 bwwidth31" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Net Revenues
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth16" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$2,001
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth21" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$2,001
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwrightsingle bwwidth32" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<i>$731</i>
</p>
</td>
</tr>
<tr>
<td class="bwleftsingle bwpadl3 bwwidth31" colspan="1" rowspan="1">
<p class="bwcellpmargin">
EPS
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth16" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$0.44
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth21" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
$0.63
</p>
</td>
<td class="bwpadl0 bwpadr0 bwvertalignb bwalignc bwrightsingle bwwidth32" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
<i>$0.46</i>
</p>
</td>
</tr>
<tr>
<td class="bwsinglebottom bwleftsingle bwpadl3 bwwidth31" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Fully Diluted Shares
</p>
</td>
<td class="bwsinglebottom bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth16" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
782
</p>
</td>
<td class="bwsinglebottom bwpadl0 bwpadr0 bwvertalignb bwalignc bwwidth21" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignc">
782
</p>
</td>
<td class="bwsinglebottom bwrightsingle bwpadl0 bwwidth32" colspan="1" rowspan="1">
<p class="bwalignc bwcellpmargin">
 
</p>
</td>
</tr>
</table>
<p>
Net bookings<sup>B<b><i> </i></b></sup>are expected to be $8.10 billion for 2020 and $2.73 billion for the fourth quarter of 2020.
</p>
<p>
<strong>Conference Call </strong>
</p>
<p>
Today at 4:30 p.m. EDT, Activision Blizzard’s management will host a conference call and webcast to discuss the company’s results for the quarter ended September 30, 2020 and management’s outlook for the remainder of the calendar year. The company welcomes all members of the financial and media communities and other interested parties to visit <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Finvestor.activision.com&amp;esheet=52315407&amp;newsitemid=20201029006180&amp;lan=en-US&amp;anchor=https%3A%2F%2Finvestor.activision.com&amp;index=1&amp;md5=3fec2c6c076f8c24983efcc892fad8a0" rel="nofollow noopener noreferrer" shape="rect">https://investor.activision.com</a> to listen to the conference call via live Webcast or to listen to the call live by dialing into 866-777-2509 in the U.S. We encourage participants to pre-register for the conference call using the following link <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fdpregister.com%2Fsreg%2F10148877%2Fdad94a3f28&amp;esheet=52315407&amp;newsitemid=20201029006180&amp;lan=en-US&amp;anchor=https%3A%2F%2Fdpregister.com%2Fsreg%2F10148877%2Fdad94a3f28&amp;index=2&amp;md5=cb0652cd61b48ec0e8246dd59e1a5a57" rel="nofollow noopener noreferrer" shape="rect">https://dpregister.com/sreg/10148877/dad94a3f28</a>. A replay of the call will also be available after the call&#8217;s conclusion and archived for one year at <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Finvestor.activision.com%2Fevents.cfm&amp;esheet=52315407&amp;newsitemid=20201029006180&amp;lan=en-US&amp;anchor=https%3A%2F%2Finvestor.activision.com%2Fevents.cfm&amp;index=3&amp;md5=1a10ea53de6ad885ccbf531950878991" rel="nofollow noopener noreferrer" shape="rect">https://investor.activision.com/events.cfm</a>.
</p>
<p>
<b>About Activision Blizzard</b>
</p>
<p>
Activision Blizzard, Inc. connects and engages the world through epic entertainment. A member of the Fortune 500 and S&amp;P 500, Activision Blizzard is a leading interactive entertainment company. We delight hundreds of millions of monthly active users around the world through franchises including Activision’s Call of Duty® and Crash Bandicoot™, Blizzard Entertainment&#8217;s World of Warcraft®, Overwatch®, Hearthstone®, Diablo®, and StarCraft®, and King&#8217;s Candy Crush™, Bubble Witch™, and Farm Heroes™. Headquartered in Santa Monica, California, Activision Blizzard has operations throughout the world. More information about Activision Blizzard and its products can be found on the company&#8217;s website, <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.activisionblizzard.com&amp;esheet=52315407&amp;newsitemid=20201029006180&amp;lan=en-US&amp;anchor=www.activisionblizzard.com&amp;index=4&amp;md5=fe44196558c5d8a6175312ddcb250eb3" rel="nofollow noopener noreferrer" shape="rect">www.activisionblizzard.com</a>.
</p>
<p>
<sup>1</sup> Based on App Annie Intelligence.<strong><span style="font-weight:normal;"> </span></strong>
</p>
<p>
<sup>A</sup> Net effect of accounting treatment from revenue deferrals on certain of our online-enabled products. Since certain of our games are hosted online or include significant online functionality that represents a separate performance obligation, we defer the transaction price allocable to the online functionality from the sale of these games and then recognize the attributable revenues over the relevant estimated service periods, which are generally less than a year. The related cost of revenues is deferred and recognized as an expense as the related revenues are recognized. Impact from changes in deferrals refers to the net effect from revenue deferrals accounting treatment for the purposes of revenues, along with, for the purposes of EPS, the related cost of revenues deferrals treatment and the related tax impacts. Internally, management excludes the impact of this change in deferred revenues and related cost of revenues when evaluating the company’s operating performance, when planning, forecasting and analyzing future periods, and when assessing the performance of its management team. Management believes this is appropriate because doing so enables an analysis of performance based on the timing of actual transactions with our customers. In addition, management believes excluding the change in deferred revenues and the related cost of revenues provides a much more timely indication of trends in our operating results.
</p>
<p>
<sup>B<b> </b></sup>Net bookings is an operating metric that is defined as the net amount of products and services sold digitally or sold-in physically in the period, and includes license fees, merchandise, and publisher incentives, among others, and is equal to net revenues excluding the impact from deferrals.
</p>
<p>
<sup>C<b> </b></sup>In-game net bookings primarily includes the net amount of downloadable content and microtransactions sold during the period, and is equal to in-game net revenues excluding the impact from deferrals.
</p>
<p>
<sup>D<b> </b></sup>Monthly Active User (“MAU”) Definition: We monitor MAUs as a key measure of the overall size of our user base. MAUs are the number of individuals who accessed a particular game in a given month. We calculate average MAUs in a period by adding the total number of MAUs in each of the months in a given period and dividing that total by the number of months in the period. An individual who accesses two of our games would be counted as two users. In addition, due to technical limitations, for Activision and King, an individual who accesses the same game on two platforms or devices in the relevant period would be counted as two users. For Blizzard, an individual who accesses the same game on two platforms or devices in the relevant period would generally be counted as a single user. In certain instances, we rely on third parties to publish our games. In these instances, MAU data is based on information provided to us by those third parties, or, if final data is not available, reasonable estimates of MAUs for these third-party published games.
</p>
<p>
<b>Non-GAAP Financial Measures:</b> As a supplement to our financial measures presented in accordance with U.S. Generally Accepted Accounting Principles (“GAAP”), Activision Blizzard presents certain non-GAAP measures of financial performance. These non-GAAP financial measures are not intended to be considered in isolation from, as a substitute for, or as more important than, the financial information prepared and presented in accordance with GAAP. In addition, these non-GAAP measures have limitations in that they do not reflect all of the items associated with the company’s results of operations as determined in accordance with GAAP.
</p>
<p>
Activision Blizzard provides net income (loss), earnings (loss) per share, and operating margin data and guidance both including (in accordance with GAAP) and excluding (non-GAAP) certain items. When relevant, the company also provides constant FX information to provide a framework for assessing how our underlying businesses performed excluding the effect of foreign currency rate fluctuations. In addition, Activision Blizzard provides EBITDA (defined as GAAP net income (loss) before interest (income) expense, income taxes, depreciation, and amortization) and adjusted EBITDA (defined as non-GAAP operating margin (see non-GAAP financial measure below) before depreciation). The non-GAAP financial measures exclude the following items, as applicable in any given reporting period and our outlook:
</p>
<ul class="bwlistdisc">
<li>
expenses related to share-based compensation;
</li>
<li>
the amortization of intangibles from purchase price accounting;
</li>
<li>
fees and other expenses related to acquisitions, including related debt financings, and refinancing of long-term debt, including penalties and the write off of unamortized discount and deferred financing costs;
</li>
<li>
restructuring and related charges;
</li>
<li>
other non-cash charges from reclassification of certain cumulative translation adjustments into earnings as required by GAAP;
</li>
<li>
the income tax adjustments associated with any of the above items (tax impact on non-GAAP pre-tax income is calculated under the same accounting principles applied to the GAAP pre-tax income under ASC 740, which employs an annual effective tax rate method to the results); and
</li>
<li>
significant discrete tax-related items, including amounts related to changes in tax laws (including the Tax Cuts and Jobs Act enacted in December 2017), amounts related to the potential or final resolution of tax positions, and other unusual or unique tax-related items and activities.
</li>
</ul>
<p>
In the future, Activision Blizzard may also consider whether other items should also be excluded in calculating the non-GAAP financial measures used by the company. Management believes that the presentation of these non-GAAP financial measures provides investors with additional useful information to measure Activision Blizzard’s financial and operating performance. In particular, the measures facilitate comparison of operating performance between periods and help investors to better understand the operating results of Activision Blizzard by excluding certain items that may not be indicative of the company’s core business, operating results, or future outlook. Additionally, we consider quantitative and qualitative factors in assessing whether to adjust for the impact of items that may be significant or that could affect an understanding of our ongoing financial and business performance or trends. Internally, management uses these non-GAAP financial measures, along with others, in assessing the company’s operating results, and measuring compliance with the requirements of the company’s debt financing agreements, as well as in planning and forecasting.
</p>
<p>
Activision Blizzard’s non-GAAP financial measures are not based on a comprehensive set of accounting rules or principles, and the terms non-GAAP net income, non-GAAP earnings per share, non-GAAP operating margin, and non-GAAP or adjusted EBITDA do not have a standardized meaning. Therefore, other companies may use the same or similarly named measures, but exclude different items, which may not provide investors a comparable view of Activision Blizzard’s performance in relation to other companies.
</p>
<p>
Management compensates for the limitations resulting from the exclusion of these items by considering the impact of the items separately and by considering Activision Blizzard’s GAAP, as well as non-GAAP, results and outlook, and by presenting the most comparable GAAP measures directly ahead of non-GAAP measures, and by providing a reconciliation that indicates and describes the adjustments made.
</p>
<p>
<b>Cautionary Note Regarding Forward-looking Statements: </b>The statements contained herein that are not historical facts are forward-looking statements including, but not limited to, statements about: (1) projections of revenues, expenses, income or loss, earnings or loss per share, cash flow, or other financial items; (2) statements of our plans and objectives, including those related to releases of products or services and restructuring activities; (3) statements of future financial or operating performance, including the impact of tax items thereon; and (4) statements of assumptions underlying such statements. Activision Blizzard, Inc. generally uses words such as “outlook,” “forecast,” “will,” “could,” “should,” “would,” “to be,” “plan,” “aims,” “believes,” “may,” “might,” “expects,” “intends,” “seeks,” “anticipates,” “estimate,” “future,” “positioned,” “potential,” “project,” “remain,” “scheduled,” “set to,” “subject to,” “upcoming,” and other similar words and expressions to help identify forward-looking statements. Forward-looking statements are subject to business and economic risks, reflect management’s current expectations, estimates, and projections about our business, and are inherently uncertain and difficult to predict.
</p>
<p>
We caution that a number of important factors, many of which are beyond our control, could cause our actual future results and other future circumstances to differ materially from those expressed in any forward-looking statements. Such factors include, but are not limited to: the ongoing global impact of a novel strain of coronavirus which emerged in December 2019 (“COVID-19”) (including, without limitation, the potential for significant short- and long-term global unemployment and economic weakness and a resulting impact on global discretionary spending; potential strain on the retailers and distributors who sell our physical product to customers; effects on our ability to release our content in a timely manner; the impact of large-scale intervention by the Federal Reserve and other central banks around the world, including the impact on interest rates; and volatility in foreign exchange rates); our ability to consistently deliver popular, high-quality titles in a timely manner, which has been made more difficult as a result of the COVID-19 pandemic; concentration of revenue among a small number of franchises; our ability to satisfy the expectations of consumers with respect to our brands, games, services, and/or business practices; our ability to attract, retain and motivate skilled personnel; rapid changes in technology and industry standards; competition, including from other forms of entertainment; increasing importance of revenues derived from digital distribution channels; risks associated with the retail sales business model; the continued growth in the scope and complexity of our business, including the diversion of management time and attention to issues relating to the operations of our newly acquired or started businesses and the potential impact of our expansion into new businesses on our existing businesses; substantial influence of third-party platform providers over our products and costs; risks associated with transitions to next-generation consoles; success and availability of video game consoles manufactured by third parties; risks associated with the free-to-play business model, including dependence on a relatively small number of consumers for a significant portion of revenues and profits from any given game; our ability to realize the expected financial and operational benefits of, and effectively implement and manage, our previously-announced restructuring actions; our ability to quickly adjust our cost structure in response to sudden changes in demand; risks and costs associated with legal proceedings; intellectual property claims; changes in tax rates or exposure to additional tax liabilities, as well as the outcome of current or future tax disputes; our ability to sell products at assumed pricing levels; reliance on external developers for development of some of our software products; the amount of our debt and the limitations imposed by the covenants in the agreements governing our debt; the seasonality in the sale of our products; counterparty risks relating to customers, licensees, licensors, and manufacturers, which have been magnified as a result of the COVID-19 pandemic; risks associated with our use of open source software; piracy and unauthorized copying of our products; insolvency or business failure of any of our partners, which has been magnified as a result of the COVID-19 pandemic; risks and uncertainties of conducting business outside the United States; increasing regulation of our business, products, and distribution in key territories; compliance with continually evolving laws and regulations concerning data privacy; reliance on servers and networks to operate our games and our proprietary online gaming service; potential data breaches and other cybersecurity risks; and the other factors identified in “Risk Factors” included in Part I, Item 1A of our Annual Report on Form 10-K for the year ended December 31, 2019, our Quarterly Report on Form 10-Q for the quarter ended March 30, 2020, and our Quarterly Report on Form 10-Q for the quarter ended June 30, 2020.
</p>
<p>
The forward-looking statements contained herein are based on information available to Activision Blizzard, Inc. as of the date of this filing and we assume no obligation to update any such forward-looking statements. Although these forward-looking statements are believed to be true when made, they may ultimately prove to be incorrect. These statements are not guarantees of our future performance and are subject to risks, uncertainties, and other factors, some of which are beyond our control and may cause actual results to differ materially from current expectations.
</p>
<table cellspacing="0" class="bwtablemarginb bwblockalignl">
<tr>
<td class="bwpadl0" colspan="14" rowspan="1"><b>ACTIVISION BLIZZARD, INC. AND SUBSIDIARIES </b></td>
</tr>
<tr>
<td class="bwpadl0" colspan="14" rowspan="1">
<p class="bwcellpmargin">
<b>CONDENSED CONSOLIDATED STATEMENTS OF OPERATIONS</b>
</p>
</td>
</tr>
<tr>
<td class="bwpadl0" colspan="14" rowspan="1">
<p class="bwcellpmargin">
<b>(Unaudited)</b>
</p>
</td>
</tr>
<tr>
<td class="bwpadl0" colspan="14" rowspan="1">
<p class="bwcellpmargin">
<b>(Amounts in millions, except per share data)</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwsinglebottom bwalignc bwnowrap" colspan="6" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Three Months Ended September 30,</b>
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwsinglebottom bwalignc bwnowrap" colspan="6" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>Nine Months Ended September 30,</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom bwalignc bwnowrap" colspan="2" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2020</b>
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom bwalignc bwnowrap" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2019</b>
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom bwalignc bwnowrap" colspan="2" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2020</b>
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom bwalignc bwnowrap" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2019</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Net revenues</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Product sales
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
408
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
260
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
1,484
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
1,276
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Subscription, licensing, and other revenues<sup>1</sup></p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,546
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,022
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
4,190
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,227
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total net revenues
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,954
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,282
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
5,674
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
4,503
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Costs and expenses</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Cost of revenues—product sales:
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Product costs
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
101
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
137
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
357
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
388
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Software royalties, amortization, and intellectual property licenses
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
37
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
9
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
152
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
171
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Cost of revenues—subscription, licensing, and other:
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Game operations and distribution costs
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
290
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
246
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
819
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
714
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Software royalties, amortization, and intellectual property licenses
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
41
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
50
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
115
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
164
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Product development
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
274
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
210
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
802
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
702
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Sales and marketing
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
238
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
182
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
722
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
580
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
General and administrative
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
186
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
177
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
529
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
527
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Restructuring and related costs
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
9
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
24
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
39
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
104
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total costs and expenses
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,176
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,035
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,535
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,350
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Operating income
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
778
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
247
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,139
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,153
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Interest and other expense (income), net
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
25
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(2
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
55
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(33
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Loss on extinguishment of debt
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
31
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
31
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income before income tax expense
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
722
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p><div class="uurze5f9ba10f1000c"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8059070624613746" data-ad-slot="2698361163"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><style type="text/css">
@media screen and (min-width: 1201px) {
.uurze5f9ba10f1000c {
display: block;
}
}
@media screen and (min-width: 993px) and (max-width: 1200px) {
.uurze5f9ba10f1000c {
display: block;
}
}
@media screen and (min-width: 769px) and (max-width: 992px) {
.uurze5f9ba10f1000c {
display: block;
}
}
@media screen and (min-width: 768px) and (max-width: 768px) {
.uurze5f9ba10f1000c {
display: block;
}
}
@media screen and (max-width: 767px) {
.uurze5f9ba10f1000c {
display: block;
}
}
</style>

</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
249
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,053
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,186
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income tax expense
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
118
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
45
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
365
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
208
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Net income
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
604
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
204
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
1,688
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
978
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Basic earnings per common share
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
0.78
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
0.27
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
2.19
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
1.28
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Weighted average common shares outstanding
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
772
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
767
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
771
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
766
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="2" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Diluted earnings per common share
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
0.78
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
0.26
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
2.17
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
1.27
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Weighted average common shares outstanding assuming dilution
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
779
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
771
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
777
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
770
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"> </td>
</tr>
</table>
<table cellspacing="0" class="bwtablemarginb bwblockalignl">
<tr>
<td class="bwpadl0 bwpadr0 bwalignl bwvertalignt" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
<sup>1</sup></p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignt bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Subscription, licensing, and other revenues represent revenues from World of Warcraft subscriptions, licensing royalties from our products and franchises, downloadable content, microtransactions, and other miscellaneous revenues.
</p>
</td>
</tr>
<tr>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"> </td>
</tr>
</table>
<table cellspacing="0" class="bwtablemarginb bwblockalignl">
<tr>
<td class="bwpadl0" colspan="8" rowspan="1">
<p class="bwcellpmargin">
<b>ACTIVISION BLIZZARD, INC. AND SUBSIDIARIES </b>
</p>
</td>
</tr>
<tr>
<td class="bwpadl0" colspan="8" rowspan="1">
<p class="bwcellpmargin">
<b>CONDENSED CONSOLIDATED BALANCE SHEETS</b>
</p>
</td>
</tr>
<tr>
<td class="bwpadl0" colspan="8" rowspan="1">
<p class="bwcellpmargin">
<b>(Unaudited)</b>
</p>
</td>
</tr>
<tr>
<td class="bwpadl0" colspan="8" rowspan="1">
<p class="bwcellpmargin">
<b>(Amounts in millions)</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwsinglebottom bwalignc bwnowrap" colspan="3" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>September 30, 2020</b>
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwsinglebottom bwalignc bwnowrap" colspan="3" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>December 31, 2019</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Assets</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Current assets
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Cash and cash equivalents
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
7,415
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
5,794
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Accounts receivable, net
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
619
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
848
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Software development
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
398
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
322
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Other current assets
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
570
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
328
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl9" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total current assets
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
9,002
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
7,292
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Software development
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
145
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
54
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Property and equipment, net
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
211
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
253
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Deferred income taxes, net
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,287
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,293
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Other assets
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
699
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
658
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Intangible assets, net
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
469
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
531
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Goodwill
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
9,764
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
9,764
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl9" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total assets
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
21,577
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
19,845
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Liabilities and Shareholders’ Equity</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Current liabilities
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Accounts payable
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
224
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
292
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Deferred revenues
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,108
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,375
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl6" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Accrued expenses and other liabilities
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
855
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
1,248
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl9" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total current liabilities
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,187
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,915
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Long-term debt, net
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
3,604
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2,675
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Deferred income taxes, net
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
480
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
505
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Other liabilities
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
924
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
945
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl9" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total liabilities
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
7,195
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
7,040
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Shareholders’ equity
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1">
<p class="bwcellpmargin">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Common stock
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
—
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Additional paid-in capital
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
11,395
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
11,174
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Treasury stock
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(5,563
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(5,563
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Retained earnings
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
9,183
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
7,813
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl3" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Accumulated other comprehensive loss
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(633
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(619
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl9" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total shareholders’ equity
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
14,382
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
12,805
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwsinglebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl9" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Total liabilities and shareholders’ equity
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
21,577
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
$
</p>
</td>
<td class="bwvertalignb bwpadl0 bwdoublebottom bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
19,845
</p>
</td>
<td class="bwvertalignb bwpadl0 bwdoublebottom" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"> </td>
</tr>
</table>
<p><b>Contacts</b> </p>
<p>
Activision Blizzard, Inc.
</p>
<p>
Investors and Analysts:<br/>
<br/><a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=mailto%3A%40activisionblizzard.com&amp;esheet=52315407&amp;newsitemid=20201029006180&amp;lan=en-US&amp;anchor=ir%40activisionblizzard.com&amp;index=5&amp;md5=d7f486e41a88a5c0d8cdca38166c9fda" rel="nofollow noopener noreferrer" shape="rect">ir@activisionblizzard.com</a><br/>or<br/>
<br/>Press:<br/>
<br/><a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=mailto%3A%40activisionblizzard.com&amp;esheet=52315407&amp;newsitemid=20201029006180&amp;lan=en-US&amp;anchor=pr%40activisionblizzard.com&amp;index=6&amp;md5=2f66dc38eb8fb00d9137da050d8562e0" rel="nofollow noopener noreferrer" shape="rect">pr@activisionblizzard.com</a>
</p>
<p><a href="http://www.businesswire.com/news/home/20201029006180/en/Activision-Blizzard-Announces-Better-Than-Expected-Third-Quarter-2020-Financial-Results/?feedref=Zd8jjkgYuzBwDixoAdXmJgT1albrG1Eq4mAeVP39211vkwAtpDd7KXboCO2xaNJYevRMp3sIgu8q3wq1OF24lT93qbEzrwa15HGbLqMObxZC3CdIii6kaXZ-_zr4KG7Cu5YBEgoTPwEcgPxcYjZZAA=="> Read full story here </a>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/" data-a2a-title="Activision Blizzard Announces Better-Than-Expected Third-Quarter 2020 Financial Results"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Digg" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.photography.consumerelectronicsnet.com%2Factivision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results%2F&amp;linkname=Activision%20Blizzard%20Announces%20Better-Than-Expected%20Third-Quarter%202020%20Financial%20Results" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest_pin addtoany_special_service" data-pin-config="none" data-url="http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="abjpo5f9ba10f1006d"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=1153&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div><style type="text/css">
@media screen and (min-width: 1201px) {
.abjpo5f9ba10f1006d {
display: block;
}
}
@media screen and (min-width: 993px) and (max-width: 1200px) {
.abjpo5f9ba10f1006d {
display: block;
}
}
@media screen and (min-width: 769px) and (max-width: 992px) {
.abjpo5f9ba10f1006d {
display: block;
}
}
@media screen and (min-width: 768px) and (max-width: 768px) {
.abjpo5f9ba10f1006d {
display: block;
}
}
@media screen and (max-width: 767px) {
.abjpo5f9ba10f1006d {
display: block;
}
}
</style>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.photography.consumerelectronicsnet.com/world-of-warcraft-shadowlands-arrives-november-23/" rel="prev"><span class="em-post-navigation">Previous</span> World of Warcraft®: Shadowlands Arrives November 23</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                        <a href="http://www.photography.consumerelectronicsnet.com/world-of-warcraft-shadowlands-arrives-november-23/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/consumer-electronics/" alt="View all posts in Consumer Electronics"> 
                                 Consumer Electronics
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="http://www.photography.consumerelectronicsnet.com/world-of-warcraft-shadowlands-arrives-november-23/">
                                        World of Warcraft®: Shadowlands Arrives November 23                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 hours ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                        <a href="http://www.photography.consumerelectronicsnet.com/watch-dogs-legion-now-available/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/consumer-electronics/" alt="View all posts in Consumer Electronics"> 
                                 Consumer Electronics
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="http://www.photography.consumerelectronicsnet.com/watch-dogs-legion-now-available/">
                                        Watch Dogs®: Legion Now Available                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 hours ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                        <a href="http://www.photography.consumerelectronicsnet.com/yooka-laylee-debut-this-november-on-volta-x-in-first-ever-collaboration/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/consumer-electronics/" alt="View all posts in Consumer Electronics"> 
                                 Consumer Electronics
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="http://www.photography.consumerelectronicsnet.com/yooka-laylee-debut-this-november-on-volta-x-in-first-ever-collaboration/">
                                        Yooka &amp; Laylee Debut This November on Volta-X in First-Ever Collaboration                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 hours ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.photography.consumerelectronicsnet.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Search"/>
			</form></div><div id="custom_html-23" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/campaign?cid=4010&sid=28&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-19" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IBN Sidebar 2 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8059070624613746" data-ad-slot="8472845291"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="custom_html-14" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IBN Sidebar 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8059070624613746" data-ad-slot="5388103686" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="categories-3" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categories</span></h2><form action="http://www.photography.consumerelectronicsnet.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
	<option value='-1'>Select Category</option>
	<option class="level-0" value="19">360</option>
	<option class="level-0" value="140">3D printing</option>
	<option class="level-0" value="4">5G</option>
	<option class="level-0" value="11">Accessories</option>
	<option class="level-0" value="26">Apps</option>
	<option class="level-0" value="86">Art</option>
	<option class="level-0" value="30">Article</option>
	<option class="level-0" value="32">articles</option>
	<option class="level-0" value="15">Audio</option>
	<option class="level-0" value="110">Autism</option>
	<option class="level-0" value="31">Auto</option>
	<option class="level-0" value="34">Automotive</option>
	<option class="level-0" value="38">Autonomous Driving</option>
	<option class="level-0" value="6">Autonomous Vehicles</option>
	<option class="level-0" value="44">Blu-Ray</option>
	<option class="level-0" value="138">BLUE LIGHT</option>
	<option class="level-0" value="87">Book</option>
	<option class="level-0" value="134">Broadband</option>
	<option class="level-0" value="36">Business</option>
	<option class="level-0" value="18">Camera</option>
	<option class="level-0" value="7">Car Tech</option>
	<option class="level-0" value="115">CES</option>
	<option class="level-0" value="50">CES Asia</option>
	<option class="level-0" value="120">Charging</option>
	<option class="level-0" value="62">Children</option>
	<option class="level-0" value="142">Consoles</option>
	<option class="level-0" value="2">Consumer Electronics</option>
	<option class="level-0" value="113">Contracts</option>
	<option class="level-0" value="21">Counterfeit Goods</option>
	<option class="level-0" value="91">Cybersecurity</option>
	<option class="level-0" value="39">DashCam</option>
	<option class="level-0" value="29">Data Recovery</option>
	<option class="level-0" value="45">DVD</option>
	<option class="level-0" value="14">Earbuds</option>
	<option class="level-0" value="23">eCommerce</option>
	<option class="level-0" value="93">Education</option>
	<option class="level-0" value="128">Electric Vehicles</option>
	<option class="level-0" value="112">Energy</option>
	<option class="level-0" value="27">Family</option>
	<option class="level-0" value="8">Feature</option>
	<option class="level-0" value="41">Finance</option>
	<option class="level-0" value="118">Gadgets</option>
	<option class="level-0" value="10">Gaming</option>
	<option class="level-0" value="16">HDTV</option>
	<option class="level-0" value="40">Health</option>
	<option class="level-0" value="17">Home Tech</option>
	<option class="level-0" value="143">Internet</option>
	<option class="level-0" value="42">Investment</option>
	<option class="level-0" value="35">IoT</option>
	<option class="level-0" value="33">iPhone</option>
	<option class="level-0" value="69">IQS</option>
	<option class="level-0" value="103">Lead Story</option>
	<option class="level-0" value="63">Learning</option>
	<option class="level-0" value="28">Mac</option>
	<option class="level-0" value="70">Manufacturing</option>
	<option class="level-0" value="37">Marketing</option>
	<option class="level-0" value="139">Military</option>
	<option class="level-0" value="135">NBN</option>
	<option class="level-0" value="9">News</option>
	<option class="level-0" value="106">Phishing</option>
	<option class="level-0" value="25">Privacy</option>
	<option class="level-0" value="55">Productivity</option>
	<option class="level-0" value="114">Raid</option>
	<option class="level-0" value="24">Retail</option>
	<option class="level-0" value="12">Review</option>
	<option class="level-0" value="53">Robotics</option>
	<option class="level-0" value="78">Security</option>
	<option class="level-0" value="132">Smart Devices</option>
	<option class="level-0" value="131">Smart Homes</option>
	<option class="level-0" value="22">Social Media</option>
	<option class="level-0" value="72">SSD</option>
	<option class="level-0" value="77">Storage</option>
	<option class="level-0" value="5">Streaming</option>
	<option class="level-0" value="61">Tablet</option>
	<option class="level-0" value="141">Tariffs</option>
	<option class="level-0" value="117">Technology</option>
	<option class="level-0" value="54">Uniform</option>
	<option class="level-0" value="119">USB</option>
	<option class="level-0" value="123">Video Games</option>
	<option class="level-0" value="58">Video Surveillance</option>
	<option class="level-0" value="13">VR/AR</option>
	<option class="level-0" value="68">Wearables</option>
	<option class="level-0" value="95">Web Design</option>
	<option class="level-0" value="121">Wireless Charger</option>
</select>
</form>
<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();
//]]></script>

			</div><div id="custom_html-9" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=214&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-20" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Video News</span></h2><div class="textwidget custom-html-widget"><script type="text/javascript">(function(v,i){var scp=v.createElement("script"),config={ChannelID:'59c4d02d28a06117d405b228',AdUnitType:'2',PublisherID:'221762775612026',PlacementID:'pltuTGePbmjAvAtXjtg',DivID:'',IAB_Category:'IAB3-4',Keywords:'Software',Language:'en-us',BG_Color:'',Text_Color:'',Font:'',FontSize:'',};scp.src='https://s.vi-serve.com/tagLoader.js';scp.type="text/javascript";scp.onload=function(){i[btoa('video intelligence start')].init(config);};(v.getElementsByTagName('head')[0]||v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);})(document,window);</script></div></div><div id="custom_html-22" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>EWin Cyber Monday!</span></h2><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/media?mid=5258&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-12" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Use code CEN to get 15% off Ewin gaming chairs</span></h2><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/media?mid=5242&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-15" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8059070624613746" data-ad-slot="2698361163"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="custom_html-21" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Partner Sites</span></h2><div class="textwidget custom-html-widget"><p><strong>IT Business Net<br/></strong><a href="http://www.ITBusinessNet.com">http://www.ITBusinessNet.com</a></p>
<p><strong>Digital Producer Magazine</strong><br/><a href="http://www.DigitalProducer.com">http://www.DigitalProducer.com</a></p>
<p><strong>Digital Media Net Media Hub</strong><br/><a href="http://www.DigitalMediaNet.com">http://www.DigitalMediaNet.com</a></p>
<p><strong>Consumer Electronics Net</strong><br/><a href="http://www.ConsumerElectronicsNet.com">http://www.ConsumerElectronicsNet.com</a></p>
<p><strong>Broadcast Newsroom</strong><br/><a href="http://www.BroadcastNewsroom.com">http://www.BroadcastNewsroom.com</a></p>
<p><strong>Health Technology Net</strong><br/><a href="http://www.HealthTechnologyNet.com">http://www.HealthTechnologyNet.com</a></p>
<p><strong>ByteSteam - Crypto &amp; Blockchain</strong><br/><a href="http://www.ByteSteam.com">http://www.ByteSteam.com</a></p>
<p><strong>Free Digital Stock Photos</strong><br/><a href="http://www.DigitalStockResources.com">http://www.DigitalStockResources.com</a></p></div></div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/consumer-electronics/" alt="View all posts in Consumer Electronics"> 
                                 Consumer Electronics
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.photography.consumerelectronicsnet.com/activision-blizzard-announces-better-than-expected-third-quarter-2020-financial-results/">
                                Activision Blizzard Announces Better-Than-Expected Third-Quarter 2020 Financial Results                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.photography.consumerelectronicsnet.com/world-of-warcraft-shadowlands-arrives-november-23/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/consumer-electronics/" alt="View all posts in Consumer Electronics"> 
                                 Consumer Electronics
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.photography.consumerelectronicsnet.com/world-of-warcraft-shadowlands-arrives-november-23/">
                                World of Warcraft®: Shadowlands Arrives November 23                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.photography.consumerelectronicsnet.com/semtech-supports-new-iot-solutions-for-cloud-managed-asset-and-facility-monitoring-developed-by-cisco/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.photography.consumerelectronicsnet.com/semtech-supports-new-iot-solutions-for-cloud-managed-asset-and-facility-monitoring-developed-by-cisco/">
                                Semtech Supports New IoT Solutions for Cloud-Managed Asset and Facility Monitoring Developed by Cisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.photography.consumerelectronicsnet.com/amazon-com-announces-third-quarter-results/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.photography.consumerelectronicsnet.com/amazon-com-announces-third-quarter-results/">
                                Amazon.com Announces Third Quarter Results                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.photography.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.photography.consumerelectronicsnet.com/watch-dogs-legion-now-available/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.photography.consumerelectronicsnet.com/category/consumer-electronics/" alt="View all posts in Consumer Electronics"> 
                                 Consumer Electronics
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.photography.consumerelectronicsnet.com/watch-dogs-legion-now-available/">
                                Watch Dogs®: Legion Now Available                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="custom_html-17" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- horizontal 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8059070624613746" data-ad-slot="6704823274" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="custom_html-18" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- horizontal 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8059070624613746" data-ad-slot="6704823274" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="custom_html-7" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',6366);</script></div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="custom_html-6" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',12875);</script></div></div><div id="custom_html-13" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8059070624613746",enable_page_level_ads:true});</script></div></div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © Consumer Electronics Net - All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('http://www.photography.consumerelectronicsnet.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.5.2' id='slick-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.5.2' id='bootstrap-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.2' id='matchheight-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.5.2' id='marquee-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.2' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/script.js?ver=5.5.2' id='covernews-script-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.5.2' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='http://www.photography.consumerelectronicsnet.com/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>

</body>
</html>
